
<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://brilon-totallokal.de/xmlrpc.php" />
<title>Einladung zum Bibelteilen - brilon-totallokal.de</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://brilon-totallokal.de/2016/12/21/einladung-zum-bibelteilen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Einladung zum Bibelteilen - brilon-totallokal.de" />
<meta property="og:description" content="Brilon-Totallokal:  Hochfest der Gottesmutter Maria  1. Januar, Neujahr brilon-totallokal:   Das heutige Evangelium ist der dritte Teil der Erzählung von Jesu" />
<meta property="og:url" content="http://brilon-totallokal.de/2016/12/21/einladung-zum-bibelteilen/" />
<meta property="og:site_name" content="brilon-totallokal.de" />
<meta property="article:section" content="Aktuell" />
<meta property="article:published_time" content="2016-12-21T05:02:15+01:00" />
<meta property="article:modified_time" content="2016-12-21T14:56:03+01:00" />
<meta property="og:updated_time" content="2016-12-21T14:56:03+01:00" />
<meta property="og:image" content="http://brilon-totallokal.de/wp-content/uploads/2016/10/26.10.-Pfarrzentrum-Brilon-800.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="445" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Brilon-Totallokal:  Hochfest der Gottesmutter Maria  1. Januar, Neujahr brilon-totallokal:   Das heutige Evangelium ist der dritte Teil der Erzählung von Jesu" />
<meta name="twitter:title" content="Einladung zum Bibelteilen - brilon-totallokal.de" />
<meta name="twitter:image" content="http://brilon-totallokal.de/wp-content/uploads/2016/10/26.10.-Pfarrzentrum-Brilon-800.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="brilon-totallokal.de &raquo; Feed" href="http://brilon-totallokal.de/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/brilon-totallokal.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fvp-frontend-css'  href='http://brilon-totallokal.de/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='netcam-ls-styles-css'  href='http://brilon-totallokal.de/wp-content/plugins/netcam-live-stream/netcam-live-stream.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://brilon-totallokal.de/wp-content/themes/template/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://brilon-totallokal.de/wp-content/themes/template/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-css'  href='http://brilon-totallokal.de/wp-content/plugins/cyclone-slider-pro/templates/standard/style.css?ver=2.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://brilon-totallokal.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://brilon-totallokal.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/brilon-totallokal.de\/wp-admin\/admin-ajax.php","nonce":"65c054bece","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/netcam-live-stream/imagesloaded.pkgd.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/netcam-live-stream/netcam-live-stream.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/themes/template/js/colormag-custom.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://brilon-totallokal.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://brilon-totallokal.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://brilon-totallokal.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://brilon-totallokal.de/?p=27160' />
<link rel="alternate" type="application/json+oembed" href="http://brilon-totallokal.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbrilon-totallokal.de%2F2016%2F12%2F21%2Feinladung-zum-bibelteilen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://brilon-totallokal.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbrilon-totallokal.de%2F2016%2F12%2F21%2Feinladung-zum-bibelteilen%2F&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta name="generator" content="Youtube Showcase v2.4.0 - https://emdplugins.com" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://brilontotallokal.de/wp-content/uploads/2015/06/favicon.ico" type="image/x-icon" /><!-- brilon-totallokal.de Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#dd0000}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#dd0000}.fa.search-top:hover{background-color:#dd0000}#site-navigation{border-top:4px solid #dd0000}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#dd0000}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#dd0000}.promo-button-area a:hover{border:2px solid #dd0000;background-color:#dd0000}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#dd0000}.pagination a span:hover{color:#dd0000;border-color:#dd0000}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#dd0000}.comments-area .comment-author-link span{background-color:#dd0000}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#dd0000}#secondary .widget-title{border-bottom:2px solid #dd0000}#secondary .widget-title span{background-color:#dd0000}.footer-widgets-area .widget-title{border-bottom:2px solid #dd0000}.footer-widgets-area .widget-title span{background-color:#dd0000}.footer-widgets-area a:hover{color:#dd0000}.advertisement_above_footer .widget-title{border-bottom:2px solid #dd0000}.advertisement_above_footer .widget-title span{background-color:#dd0000}a#scroll-up i{color:#dd0000}.page-header .page-title{border-bottom:2px solid #dd0000}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#dd0000}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#dd0000}.entry-meta .post-format i{background-color:#dd0000}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#dd0000}.more-link,.no-post-thumbnail{background-color:#dd0000}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#dd0000}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#dd0000}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#dd0000}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#dd0000}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#dd0000}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#dd0000}.widget_featured_posts .article-content .entry-title a:hover{color:#dd0000}.widget_featured_posts .widget-title{border-bottom:2px solid #dd0000}.widget_featured_posts .widget-title span{background-color:#dd0000}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#dd0000}</style>

<!-- BEGIN GADWP v4.9.4 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href);
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href);
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/)){
                    if (this.href.indexOf('brilon-totallokal.de') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href);
            });
		    		        
            //Track Affiliates
            $('a').filter(function() {
            	if ('/out/'!=''){
        	       	return this.href.match(/(\/out\/)/);
            	}
            }).click(function(event) {
               		ga('send','event', 'affiliates', 'click', this.href);
            });
                
            //Track Hashmarks
            $('a').filter(function() {
                if (this.href.indexOf('brilon-totallokal.de') != -1 || this.href.indexOf('://') == -1) return this.hash;
            }).click(function(e) {
                ga('send','event', 'hashmark', 'click', this.href);
            });

        });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3954666-15', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

  window.google_analytics_uacct = "UA-3954666-15";
</script>

<!-- END GADWP Universal Tracking -->

</head>

<body class="single single-post postid-27160 single-format-standard ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://brilon-totallokal.de/" title="brilon-totallokal.de" rel="home"><img src="http://brilon-totallokal.de/wp-content/uploads/2015/12/Brilon-totallokal-logo-355x90.png" alt="brilon-totallokal.de"></a>
							</div><!-- #header-logo-image -->
											</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="cyclone-slider-widget-33" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-header-728x102-1" style="max-width:728px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-header-728x102-1 .cycloneslider-next" data-cycle-pager="#cycloneslider-header-728x102-1 .cycloneslider-pager" data-cycle-pause-on-hover="true" data-cycle-prev="#cycloneslider-header-728x102-1 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="300" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="http://www.reifen-pinke.de"> <img src="http://brilon-totallokal.de/wp-content/uploads/2016/12/15.06.2016-Werbung-oben-2b-2.jpg" alt="" title="" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="http://www.reifen-pinke.de"> <img src="http://brilon-totallokal.de/wp-content/uploads/2016/12/15.06.2016-Werbung-oben-2-1.jpg" alt="" title="" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://www.sparkasse-hochsauerland.de/de/home/aktionen/geld-fuer-spaeter.html%20"> <img src="http://brilon-totallokal.de/wp-content/uploads/2016/12/728x102_02.gif" alt="" title="" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="http://www.schafeld-partner.de/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2015/10/08.10.2015-Werbung-oben-2.jpg" alt="Schafeld und Partner" title="Schafeld und Partner" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="https://issuu.com/brilon-totallokal/docs/10_3_16_12-40_stadtwerke_brilon_bro"> <img src="http://brilon-totallokal.de/wp-content/uploads/2016/10/04.10.2016-Werbung-oben-728x102.jpg" alt="Stadtwerke Brilon - Energie für die Region" title="Stadtwerke Brilon - Energie für die Region" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://www.liquid-life.de/e-bikes/?gclid=CP-w0PKmqNACFYYcGwodOWkAgw"> <img src="http://brilon-totallokal.de/wp-content/uploads/2016/11/03.03.2016-WERBUNG-GANZ-OBEN-728x102x.jpg" alt="" title="" /> </a> </div> </div> </div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="http://brilon-totallokal.de/aktuell/">Top 20 News</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://brilon-totallokal.de/sport/">Sport</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://brilon-totallokal.de/politik/">Politik</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://brilon-totallokal.de/veranstaltungen/">Events</a></li>
<li id="menu-item-25295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25295"><a href="#link">Guck hier</a>
<ul class="sub-menu">
	<li id="menu-item-25409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25409"><a href="#link">Anwälte &#038; Steuerberater</a>
	<ul class="sub-menu">
		<li id="menu-item-25429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25429"><a href="http://www.kirstein-jostmeier.de">Rechtsanwälte Kirsten &#038; Jostmeier</a></li>
		<li id="menu-item-25428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25428"><a href="http://muehlenbein.de">Rechtsanwälte Mühlenbein &#038; Kollegen</a></li>
		<li id="menu-item-25305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25305"><a href="https://www.schafeld-partner.de">Steuerberater Schafeld &#038; Partner</a></li>
	</ul>
</li>
	<li id="menu-item-25416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25416"><a href="#link">Architekten, Banken &#038; Immobilien</a>
	<ul class="sub-menu">
		<li id="menu-item-25329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25329"><a href="http://www.kramps-ingenieure.de">Ingenieure Kramps</a></li>
		<li id="menu-item-25310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25310"><a href="http://wgb-mainzer.de/immobilien">Immobilien Mainzer</a></li>
		<li id="menu-item-25304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25304"><a href="https://www.sparkasse-hochsauerland.de/de/home.html">Sparkasse Hochsauerland</a></li>
		<li id="menu-item-26089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26089"><a href="https://www.vb-bbs.de/privatkunden.html">Volksbank Brilon-Büren-Salzkotten eG</a></li>
	</ul>
</li>
	<li id="menu-item-25413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25413"><a href="#link">Auto &#038; Werkstatt</a>
	<ul class="sub-menu">
		<li id="menu-item-25421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25421"><a href="http://www.biederbick.de">Autohaus Biederbick</a></li>
		<li id="menu-item-25422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25422"><a href="http://www.ford-witteler-brilon.de/?pk_campaign=Bezahlte_Google_Suche&#038;pk_kwd=Marke&#038;gclid=CJD5ytCrltACFY0y0wodzEAC8A">Autohaus Hans Witteler</a></li>
		<li id="menu-item-25316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25316"><a href="https://www.witteler-automobile.de/de/">Automobile Witteler</a></li>
		<li id="menu-item-25477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25477"><a href="http://www.reifen-pinke.de">Reifen Pinke</a></li>
	</ul>
</li>
	<li id="menu-item-25418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25418"><a href="#link">Ausflüge &#038; Freizeit</a>
	<ul class="sub-menu">
		<li id="menu-item-25423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25423"><a href="http://www.kletterhalle-willingen.de/Gruppenangebote___Incentives/Eintrage/2011/7/20_EISLAUFHALLE.html">Eislaufhalle Willingen</a></li>
		<li id="menu-item-25343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25343"><a href="http://www.dorf-alm.de/willingen/dorf-alm/">Feiern: Dorfalm Willingen</a></li>
		<li id="menu-item-25424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25424"><a href="http://www.kletterhalle-willingen.de/Klettern.html">Kletterhalle Willingen</a></li>
		<li id="menu-item-25344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25344"><a href="http://www.willingen.de/themen/familie-freizeit/wasser/lagunen-erlebnisbad.html">Lagunen-Bad Willingen</a></li>
	</ul>
</li>
	<li id="menu-item-25417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25417"><a href="#link">Bauen &#038; wohnen</a>
	<ul class="sub-menu">
		<li id="menu-item-25309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25309"><a href="http://www.ademmer-raumgestaltung.de">Ademmer Raumgestaltung</a></li>
		<li id="menu-item-25302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25302"><a href="https://www.kruse-brilon.de">Kruse Türen Brilon</a></li>
		<li id="menu-item-25317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25317"><a href="http://www.impuls-kuechen.de/home/">Küchen Impuls</a></li>
		<li id="menu-item-25425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25425"><a href="http://www.kulinario-kuechen.de">Kulinario Küchen</a></li>
	</ul>
</li>
	<li id="menu-item-25415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25415"><a href="#link">Beauty</a>
	<ul class="sub-menu">
		<li id="menu-item-25432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25432"><a href="http://www.abschnittm.de">Friseur Abschnitt M</a></li>
		<li id="menu-item-25318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25318"><a href="http://www.akzente-olsberg.de/startseite/">Friseur Akzente Olsberg</a></li>
		<li id="menu-item-25430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25430"><a href="http://cutnmore.com/aboutus?id=93">Salon Cut&#8217;n More</a></li>
		<li id="menu-item-25431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25431"><a href="http://www.friseur-grell.de/portfolio/brilon/">Friseur Grell</a></li>
	</ul>
</li>
	<li id="menu-item-25406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25406"><a href="#link">Einzelhandel</a>
	<ul class="sub-menu">
		<li id="menu-item-25323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25323"><a href="http://www.becker-optik.de">Brillen Becker Olsberg</a></li>
		<li id="menu-item-26088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26088"><a href="https://www.euronics.de/xxl-warstein-eickhoff/">Euronics XXL Eickhoff</a></li>
		<li id="menu-item-25326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25326"><a href="http://feldmann-brilon.com">Fachmarkt Feldmann</a></li>
		<li id="menu-item-25296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25296"><a href="http://u-she.de">U|SHE Mode International</a></li>
		<li id="menu-item-25345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25345"><a href="http://www.schuhcity.de">Schuhe Vollbracht Willingen</a></li>
		<li id="menu-item-25307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25307"><a href="https://www.liquid-life.de/unternehmen/?gclid=CJTtx6SWj9ACFVEW0wodwpQByw">Zweiradwelt Neumann</a></li>
	</ul>
</li>
	<li id="menu-item-25408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25408"><a href="#link">Gastronomie, Hotel, Party</a>
	<ul class="sub-menu">
		<li id="menu-item-25335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25335"><a href="http://www.hotel-schettel.de">Hotel Schettel Olsberg</a></li>
		<li id="menu-item-25426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25426"><a href="http://www.hotel-rech.de">Hotel Rech</a></li>
		<li id="menu-item-25420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25420"><a href="http://www.hotel-am-wallgraben.de">Hotel am Wallgraben</a></li>
	</ul>
</li>
	<li id="menu-item-25407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25407"><a href="#link">Handwerker</a>
	<ul class="sub-menu">
		<li id="menu-item-25319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25319"><a href="http://www.prangedaecher.de/">Dachdecker Prange</a></li>
		<li id="menu-item-25321" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25321"><a href="http://www.s-h-elektrotechnik.de">Elektrotechnik Schröder &#038; Hilkenbach</a></li>
		<li id="menu-item-25320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25320"><a href="http://www.maler.org/brilon/auerswald-und-niggemeier-gmbh-aUL9dc">Maler Auerswald &#038; Niggemeier</a></li>
	</ul>
</li>
	<li id="menu-item-26035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26035"><a href="http://link">Imbiss</a>
	<ul class="sub-menu">
		<li id="menu-item-26036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26036"><a href="http://www.grill-am-dorn.de">Grill am Dorn</a></li>
	</ul>
</li>
	<li id="menu-item-25412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25412"><a href="#link">Lebensmittel, Bäckerei &#038; Fleischerei</a>
	<ul class="sub-menu">
		<li id="menu-item-25332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25332"><a href="http://www.baeckerei-isken.de/unsere-filialen/brilon.html">Bäckerei Isken</a></li>
		<li id="menu-item-25334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25334"><a href="http://www.funke-schnorbus.de">Fleischerei Funke Schnorbus Olsberg</a></li>
		<li id="menu-item-25333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25333"><a href="http://www.gerbracht-fleischerei.de">Fleischerei Gerbracht</a></li>
		<li id="menu-item-26019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26019"><a href="http://www.olsberg-online.de/neumann/">Fleischerei Neumann Olsberg</a></li>
		<li id="menu-item-25340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25340"><a href="https://www.rewe.de/marktseite/rewe-markt-willingen-briloner-str.-74/">Rewe Supermarkt Willingen Sonntags geöffnet</a></li>
	</ul>
</li>
	<li id="menu-item-25405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25405"><a href="#link">Medizinische Versorgung</a>
	<ul class="sub-menu">
		<li id="menu-item-25308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25308"><a href="http://www.adlerapotheke-brilon.de">Adler Apotheke</a></li>
		<li id="menu-item-25303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25303"><a href="http://www.krankenhaus-brilon.de/de/">Krankenhaus Brilon</a></li>
		<li id="menu-item-25322" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25322"><a href="http://www.augenklinik-brilon.de">Augenklinik Brilon</a></li>
		<li id="menu-item-25312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25312"><a href="https://www.caritas-brilon.de">Caritas Brilon</a></li>
	</ul>
</li>
	<li id="menu-item-25414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25414"><a href="#link">Reisen</a>
	<ul class="sub-menu">
		<li id="menu-item-25338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25338"><a href="http://strandkorb-harlesiel.de">Ferienhaus Nordsee</a></li>
		<li id="menu-item-25339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25339"><a href="http://reiselaube.de">Reisebüro Laube Olsberg</a></li>
		<li id="menu-item-25427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25427"><a href="http://vb-reisen-brilon.de">Reisebüro Volksbank Brilon-Büren-Salzkotten</a></li>
	</ul>
</li>
	<li id="menu-item-25411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25411"><a href="#link">Sonstiges</a>
	<ul class="sub-menu">
		<li id="menu-item-25460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25460"><a href="http://henning-feil.de">Henning Feil Artist</a></li>
		<li id="menu-item-25419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25419"><a href="http://willmes.it">Willmes IT</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-3977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3977"><a href="http://brilon-totallokal.de/video/">Video</a></li>
<li id="menu-item-19265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19265"><a href="http://brilon-totallokal.de/galerien/ereigniss/schnade-2016/">Schnade</a></li>
<li id="menu-item-5262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5262"><a href="http://brilon-totallokal.de/polizei/">Polizei</a>
<ul class="sub-menu">
	<li id="menu-item-5264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5264"><a href="http://brilon-totallokal.de/feuerwehr/">Feuerwehr</a></li>
</ul>
</li>
<li id="menu-item-8785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8785"><a href="http://brilon-totallokal.de/galerien/">Bilder</a></li>
<li id="menu-item-3138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3138"><a href="http://brilon-totallokal.de/brilon-live/">Marktplatz &#8211; LIVE</a></li>
<li id="menu-item-621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-621"><a href="http://brilon-totallokal.de/filme/">Filme</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://brilon-totallokal.de/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Suchen..." class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-27160" class="post-27160 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuell fancy-gallery-content-unit">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="http://brilon-totallokal.de/wp-content/uploads/2016/10/26.10.-Pfarrzentrum-Brilon-800.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="26-10-pfarrzentrum-brilon-800" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://brilon-totallokal.de/aktuell/" style="background:#dd0000" rel="category tag">Aktuell</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Einladung zum Bibelteilen   		</h1>
   	</header>
	<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="http://cdn.printfriendly.com/pf-button-both.gif" alt="Print Friendly" /></a></div>   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://brilon-totallokal.de/2016/12/21/einladung-zum-bibelteilen/" title="5:02" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-21T05:02:15+00:00">21. Dezember 2016</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://brilon-totallokal.de/author/brueggemann-angela/" title="Angela Brüggemann">Angela Brüggemann</a></span></span>

      </div>
   	<div class="entry-content clearfix">
   		<div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" data-services="facebook" data-url="http%3A%2F%2Fbrilon-totallokal.de%2F2016%2F12%2F21%2Feinladung-zum-bibelteilen%2F" data-timestamp="1482332163" data-backendurl="http://brilon-totallokal.de/wp-json/shariff/v1/share_counts?"><div class="ShariffHeadline"> </div><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fbrilon-totallokal.de%2F2016%2F12%2F21%2Feinladung-zum-bibelteilen%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998"> 0</span>&nbsp;</a></li></ul></div><h5><span class="">Brilon-Totallokal:  Hochfest der Gottesmutter Maria  </span><span class="">1. Januar, Neujahr</span></h5>
<div class="">
<div class="page" title="Page 1">
<div class="layoutArea">
<div class="column">
<p class=""><span style="text-decoration: underline;"><strong>brilon-totallokal:</strong></span>   Das heutige Evangelium ist der dritte Teil der Erzählung von Jesu Geburt nach Lukas. In ihm geht es darum, wie die Hirten und wir alle zu Jesus hinfinden. Die Hirten, die von Jesu Wesen erzählen, machen es uns vor, ebenso wie danach in besonderer Weise Maria, die Gottes Wirken in ihrem Herzen nachwirken lässt.<br class="" />Wir alle sind vom Evangelisten Lukas ausdrücklich eingeladen, uns mit den Hirten und mit Maria zu identifizieren und zu staunen, denn mit dem Wort „alle“ im Text sind wir Hörenden gemeint. Gemeinsam mit Pastor Unterhalt wollen wir das Sonntagsevangelium lesen und den Text der Heiligen Schrift entdecken.</p>
<div class="">Wir lesen aus Lukas den Abschnitt 2,16-21</div>
<div class=""> </div>
<div class="">Dazu laden wir herzlich am<b class=""> </b>Donnerstag, 29. Dezember um 19:30 Uhr ins Pfarrzentrum Brilon,  Kirchenstraße 3, 59929 Brilon ein.</div>
<div class="">Wir freuen uns mit vielen interessierten das Sonntagsevangelium zu lesen.</div>
<div class=""> </div>
<div class="">Quelle: Rainer Hecker</div>
</div>
</div>
</div>
</div>
		<p>Bericht : <a href="http://brilon-totallokal.de">brilon-totallokal.de</a> - Ihr Nachrichtenmagazin aus Brilon</p>
		<img src="http://brilon-totallokal.de/wp-content/uploads/2015/12/Brilon-totallokal-logo-355x90.png" alt="brilon-totallokal.de" />

   	</div>
	<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="http://cdn.printfriendly.com/pf-button-both.gif" alt="Print Friendly" /></a></div>   </div>
	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://brilon-totallokal.de/2016/12/20/neuer-rekord-im-staedt-krankenhaus-maria-hilf-brilon/" rel="prev"><span class="meta-nav">&larr;</span> Neuer Rekord im Städt. Krankenhaus Maria-Hilf Brilon</a></li>
			<li class="next"><a href="http://brilon-totallokal.de/2016/12/21/gewinner-21-12-2016-lions-adventskalender-brilon/" rel="next">Gewinner 21.12.2016 Lions-Adventskalender Brilon <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="cyclone-slider-widget-35" class="widget widget_cyclone-slider-widget clearfix"><h3 class="widget-title"><span>Unsere Partner</span></h3><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-5042-2" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-5042-2 .cycloneslider-next" data-cycle-pager="#cycloneslider-5042-2 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-5042-2 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://www.vb-bbs.de/privatkunden/girokonto-kreditkarten/service/konto-wechseln.html"> <img src="http://brilon-totallokal.de/wp-content/uploads/2016/12/2x_161123_AZ_310x462px_bankwechsel-1.jpg" alt="" title="" /> </a> </div> </div> </div></aside><aside id="text-10" class="widget widget_text clearfix"><h3 class="widget-title"><span>Brilon Livecam</span></h3>			<div class="textwidget"><span class="netcam_live click" data-mode="0" data-refresh="3000"><img style="width:100%;" src="http://brilon-webcam.rz0.eu/cam2/getimg.php" alt="Netcam"/></span>
<a href="http://brilon-totallokal.de/brilon-live/" title="Marktplatz Live" target="_self">
zur Webcam (großes Bild) ...
</a></div>
		</aside><aside id="cyclone-slider-widget-37" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-caritas-310x150-3" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-caritas-310x150-3 .cycloneslider-next" data-cycle-pager="#cycloneslider-caritas-310x150-3 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-caritas-310x150-3 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="http://www.eickhoff.de"> <img src="http://brilon-totallokal.de/wp-content/uploads/2016/12/Button_Eickhoff-Trommer-310x150.jpg" alt="" title="" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-48" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-slider-vhs-4" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="false" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-slider-vhs-4 .cycloneslider-next" data-cycle-pager="#cycloneslider-slider-vhs-4 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-slider-vhs-4 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="150" data-cycle-swipe="false" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="3500" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="http://www.reifen-pinke.de"> <img src="http://brilon-totallokal.de/wp-content/uploads/2016/12/05.12.2016-310-335px-WERBUNG-SEITE-b.jpg" alt="" title="" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="http://www.reifen-pinke.de"> <img src="http://brilon-totallokal.de/wp-content/uploads/2016/12/05.12.2016-310-335px-WERBUNG-SEITE.jpg" alt="" title="" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-43" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-slider-12-ba-5" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-slider-12-ba-5 .cycloneslider-next" data-cycle-pager="#cycloneslider-slider-12-ba-5 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-slider-12-ba-5 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="https://issuu.com/brilon-totallokal/docs/ba_47_2016_21dez_win?e=2366401/42157107"> <img src="http://brilon-totallokal.de/wp-content/uploads/2015/12/BA_neues_Logo_310x104-310x103.jpg" alt="Briloner Anzeiger - Die Wochenzeitung" title="Briloner Anzeiger - Die Wochenzeitung" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-63" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-zeitreise-6" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-zeitreise-6 .cycloneslider-next" data-cycle-pager="#cycloneslider-zeitreise-6 .cycloneslider-pager" data-cycle-pause-on-hover="true" data-cycle-prev="#cycloneslider-zeitreise-6 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="http://viewer.dialogperfect.de/14433/Buch+der+Wnsche+W116+2016.html?dia_id=2"> <img src="http://brilon-totallokal.de/wp-content/uploads/2016/11/30.11.2016-Feldmann-Buch-der-Wünsche-Werbung-1.jpg" alt="" title="" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-64" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-nerumann-geschenkideen-7" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-nerumann-geschenkideen-7 .cycloneslider-next" data-cycle-pager="#cycloneslider-nerumann-geschenkideen-7 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-nerumann-geschenkideen-7 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="https://issuu.com/brilon-totallokal/docs/neumann_44_2016_high?e=2366401/41152403"> <img src="http://brilon-totallokal.de/wp-content/uploads/2016/11/25.11.2016-Werbung-1.jpg" alt="Fahrradwelt Neumann - Verkaufsoffener Sonntag 4.12. (v13 - 18 Uhr )" title="Fahrradwelt Neumann - Verkaufsoffener Sonntag 4.12. (v13 - 18 Uhr )" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-42" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-krankenhaus-maria-hilf-brilon-310x200-8" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="false" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-krankenhaus-maria-hilf-brilon-310x200-8 .cycloneslider-next" data-cycle-pager="#cycloneslider-krankenhaus-maria-hilf-brilon-310x200-8 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-krankenhaus-maria-hilf-brilon-310x200-8 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="http://www.krankenhaus-brilon.de/de/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2016/02/Krankenhaus-Maria-Hilf-ohne-Slogan-310x104.jpg" alt="Krankenhaus Maria-Hilf Brilon" title="Krankenhaus Maria-Hilf Brilon" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-62" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-slider-25-u-she-9" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-slider-25-u-she-9 .cycloneslider-next" data-cycle-pager="#cycloneslider-slider-25-u-she-9 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-slider-25-u-she-9 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > </div> </div></aside><aside id="cyclone-slider-widget-36" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-6244-10" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="none" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-6244-10 .cycloneslider-next" data-cycle-pager="#cycloneslider-6244-10 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-6244-10 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="http://www.schafeld-partner.de/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2015/10/3-23.09.2015-Werbung-02-310x400.jpg" alt="Schafeld und Partner" title="Schafeld und Partner" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-41" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-stadtwerke-310x200-11" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-stadtwerke-310x200-11 .cycloneslider-next" data-cycle-pager="#cycloneslider-stadtwerke-310x200-11 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-stadtwerke-310x200-11 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="http://brilon-totallokal.de/2016/09/26/wegweiser-demenz-veroeffentlicht/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2016/02/Caritas_Logo_70Jahre-310x200.jpg" alt="70 Jahre Caritas Verband Brilon e.V." title="70 Jahre Caritas Verband Brilon e.V." /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-44" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-slider-09-stdw-fwn-12" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="off" data-cycle-auto-height="310:410" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="true" data-cycle-log="false" data-cycle-next="#cycloneslider-slider-09-stdw-fwn-12 .cycloneslider-next" data-cycle-pager="#cycloneslider-slider-09-stdw-fwn-12 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-slider-09-stdw-fwn-12 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="http://www.stadtwerke-brilon.de"> <img src="http://brilon-totallokal.de/wp-content/uploads/2016/11/18.11.2016-Werbung-Wechselprämie-sichern-Seite.jpg" alt="" title="" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-61" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-slider-23-fwn-13" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-slider-23-fwn-13 .cycloneslider-next" data-cycle-pager="#cycloneslider-slider-23-fwn-13 .cycloneslider-pager" data-cycle-pause-on-hover="true" data-cycle-prev="#cycloneslider-slider-23-fwn-13 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://issuu.com/brilon-totallokal/docs/05.10.2016_wald___hiebammen_h__tte?e=2366401/40369096"> <img src="http://brilon-totallokal.de/wp-content/uploads/2016/09/19.09.2016-Werbung-Seite.jpg" alt="" title="" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-60" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-slider-22-ktb-14" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-slider-22-ktb-14 .cycloneslider-next" data-cycle-pager="#cycloneslider-slider-22-ktb-14 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-slider-22-ktb-14 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > </div> </div></aside><aside id="colormag_video_widget-2" class="widget widget_video_colormag clearfix">
      <div class="fitvids-video">
         <iframe src="https://www.youtube.com/embed/aVoItVzsAzk"></iframe>      </div>
         </aside><aside id="colormag_video_widget-3" class="widget widget_video_colormag clearfix">
      <div class="fitvids-video">
         <iframe src="https://www.youtube.com/embed/lrrYWnRGGVQ"></iframe>      </div>
         </aside><aside id="cyclone-slider-widget-57" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-slider-19-kf-15" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-slider-19-kf-15 .cycloneslider-next" data-cycle-pager="#cycloneslider-slider-19-kf-15 .cycloneslider-pager" data-cycle-pause-on-hover="true" data-cycle-prev="#cycloneslider-slider-19-kf-15 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > </div> </div></aside><aside id="cyclone-slider-widget-40" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-euronics-2-310x130-16" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-euronics-2-310x130-16 .cycloneslider-next" data-cycle-pager="#cycloneslider-euronics-2-310x130-16 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-euronics-2-310x130-16 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="http://www.eickhoff.de"> <img src="http://brilon-totallokal.de/wp-content/uploads/2016/12/Button_Eickhoff-Trommer-310x130.jpg" alt="" title="" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-38" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-vhs-neumann-u-she-310x-17" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-vhs-neumann-u-she-310x-17 .cycloneslider-next" data-cycle-pager="#cycloneslider-vhs-neumann-u-she-310x-17 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-vhs-neumann-u-she-310x-17 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="http://www.liquid-life.de/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2016/03/03.03.2016-Werbung-Seite-LL.jpg" alt="Liquid-Life.de wir rüsten Helden aus" title="Liquid-Life.de wir rüsten Helden aus" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="http://www.liquid-life.de/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2016/03/22.03.2016-Mountainbike-Spass-Werbung.jpg" alt="Fahrradwelt Neumann - Mountainbike Spass" title="Fahrradwelt Neumann - Mountainbike Spass" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-39" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-briloner-anzeiger-roter-button-310x100-18" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="false" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-briloner-anzeiger-roter-button-310x100-18 .cycloneslider-next" data-cycle-pager="#cycloneslider-briloner-anzeiger-roter-button-310x100-18 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-briloner-anzeiger-roter-button-310x100-18 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="https://issuu.com/brilon-totallokal/docs/ba_47_2016_21dez_win?e=2366401/42157107"> <img src="http://brilon-totallokal.de/wp-content/uploads/2015/12/BA_neues_Logo_310x104-310x117.jpg" alt="Briloner Anzeiger - Die Wochenzeitung" title="Briloner Anzeiger - Die Wochenzeitung" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-47" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-hoch-sauerland-it-310x150-19" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="false" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-hoch-sauerland-it-310x150-19 .cycloneslider-next" data-cycle-pager="#cycloneslider-hoch-sauerland-it-310x150-19 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-hoch-sauerland-it-310x150-19 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="http://hsk-it.de/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2015/12/hsk-it-brilon-bt-310x150.png" alt="Hochsauerland IT" title="Hochsauerland IT" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-45" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-krankenhaus-maria-hilf-brilon-310x200-20" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="false" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-krankenhaus-maria-hilf-brilon-310x200-20 .cycloneslider-next" data-cycle-pager="#cycloneslider-krankenhaus-maria-hilf-brilon-310x200-20 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-krankenhaus-maria-hilf-brilon-310x200-20 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="http://www.krankenhaus-brilon.de/de/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2016/02/Krankenhaus-Maria-Hilf-ohne-Slogan-310x104.jpg" alt="Krankenhaus Maria-Hilf Brilon" title="Krankenhaus Maria-Hilf Brilon" /> </a> </div> </div> </div></aside><aside id="search-3" class="widget widget_search clearfix"><form action="http://brilon-totallokal.de/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Suchen..." class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="yt_scase_com_featured_videos_widget-4" class="widget widget_yt_scase_com_featured_videos_widget clearfix"><div class='emd-container'><h3 class="widget-title"><span>Neueste Filme</span></h3><a title="Brilon: Herbst &#8222;Rundflug&#8220; um die Propsteikirche" href="http://brilon-totallokal.de/videos/brilon-herbst-rundflug-um-die-propsteikirche/"><img style="width:320px;height:180px;padding:5px" src="https://img.youtube.com/vi/lrrYWnRGGVQ/mqdefault.jpg" alt="Brilon: Herbst &#8222;Rundflug&#8220; um die Propsteikirche"></a><a title="Stadthotel Brilon &#8211; in der Springstraße" href="http://brilon-totallokal.de/videos/stadthotel-brilon-in-der-springstrasse/"><img style="width:320px;height:180px;padding:5px" src="https://img.youtube.com/vi/CRcWwBhVxAY/mqdefault.jpg" alt="Stadthotel Brilon &#8211; in der Springstraße"></a><a title="Propst Dr. Reinhard Richter zu Besuch bei Feldmann" href="http://brilon-totallokal.de/videos/propst-dr-reinhard-richter-zu-besuch-bei-feldmann/"><img style="width:320px;height:180px;padding:5px" src="https://img.youtube.com/vi/8nP-HpNRURo/mqdefault.jpg" alt="Propst Dr. Reinhard Richter zu Besuch bei Feldmann"></a><a title="Neueröffnung Kruse Türen &#038; Böden Brilon" href="http://brilon-totallokal.de/videos/neueroeffnung-kruse-tueren-boeden-brilon/"><img style="width:320px;height:180px;padding:5px" src="https://img.youtube.com/vi/7DB7hwmG_7w/mqdefault.jpg" alt="Neueröffnung Kruse Türen &#038; Böden Brilon"></a><a title="Propst Dr. Reinhard Richter in der Stadtbibliothek Brilon" href="http://brilon-totallokal.de/videos/propst-dr-reinhard-richter-in-der-stadtbibliothek-brilon/"><img style="width:320px;height:180px;padding:5px" src="https://img.youtube.com/vi/Gv21XgKOKIM/mqdefault.jpg" alt="Propst Dr. Reinhard Richter in der Stadtbibliothek Brilon"></a><a title="Erhebungsbogen Stadtwerke Brilon" href="http://brilon-totallokal.de/videos/erhebungsbogen-stadtwerke-brilon/"><img style="width:320px;height:180px;padding:5px" src="https://img.youtube.com/vi/37HRGQeFmSg/mqdefault.jpg" alt="Erhebungsbogen Stadtwerke Brilon"></a></div></aside>	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="cyclone-slider-widget-53" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-pinke-001-21" style="max-width:728px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-pinke-001-21 .cycloneslider-next" data-cycle-pager="#cycloneslider-pinke-001-21 .cycloneslider-pager" data-cycle-pause-on-hover="true" data-cycle-prev="#cycloneslider-pinke-001-21 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="500" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="http://www.reifen-pinke.de"> <img src="http://brilon-totallokal.de/wp-content/uploads/2016/12/15.06.2016-Werbung-oben-2.jpg" alt="" title="" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="http://www.reifen-pinke.de"> <img src="http://brilon-totallokal.de/wp-content/uploads/2016/12/15.06.2016-Werbung-oben-2b.jpg" alt="" title="" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-34" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-neumann-1024x90-22" style="max-width:1024px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="false" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-neumann-1024x90-22 .cycloneslider-next" data-cycle-pager="#cycloneslider-neumann-1024x90-22 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-neumann-1024x90-22 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-custom" > <A href="http://www.liquid-life.de/" title="Fahrradwelt Neumann" target="_blank" rel="nofollow"><IMG src="http://brilon-totallokal.de/wp-content/uploads/2015/06/neumann-banner-groß.jpeg" width="1024" height="90"></A> </div> </div> </div></aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="categories-8" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Kategorien</span></h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://brilon-totallokal.de/aktuell/" >Aktuell</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://brilon-totallokal.de/eilmeldungen/" >Eilmeldungen</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://brilon-totallokal.de/feuerwehr/" >Feuerwehr</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://brilon-totallokal.de/kirche/" >Kirche</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://brilon-totallokal.de/kultur/" >Kultur</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://brilon-totallokal.de/politik/" >Politik</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://brilon-totallokal.de/polizei/" >Polizei</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://brilon-totallokal.de/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://brilon-totallokal.de/veranstaltungen/" >Veranstaltungen</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://brilon-totallokal.de/video/" >Video</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://brilon-totallokal.de/wirtschaft/" >Wirtschaft</a>
</li>
		</ul>
</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="nav_menu-8" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Briloner Wirtschaft</span></h3><div class="menu-brilon-container"><ul id="menu-brilon" class="menu"><li id="menu-item-374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-374"><a target="_blank" href="http://www.briloner-wirtschaft.de/">Briloner Wirtschaft</a></li>
<li id="menu-item-376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-376"><a target="_blank" href="http://www.buergerzentrum-brilon.de/">Bürgerzentrum Brilon</a></li>
<li id="menu-item-379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379"><a target="_blank" href="http://www.brilon-forst.de/">Forstbetrieb Brilon</a></li>
<li id="menu-item-377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-377"><a target="_blank" href="http://www.krankenhaus-brilon.de/">Städt. Krankenhaus Maria Hilf</a></li>
<li id="menu-item-375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375"><a target="_blank" href="http://www.brilon.de/">Stadt Brilon</a></li>
<li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a target="_blank" href="http://www.stadtbibliothek-brilon.de/">Stadtbibliothek Brilon</a></li>
<li id="menu-item-378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-378"><a target="_blank" href="http://www.stadtwerke-brilon.de/">Stadtwerke Brilon</a></li>
<li id="menu-item-373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373"><a target="_blank" href="http://www.brilon-tourismus.de/">Tourismus in Brilon</a></li>
</ul></div></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="nav_menu-9" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Informationen</span></h3><div class="menu-informationen-container"><ul id="menu-informationen" class="menu"><li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="http://brilon-totallokal.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-25772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25772"><a href="http://brilon-totallokal.de/impressum/">Impressum</a></li>
<li id="menu-item-383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383"><a href="http://brilon-totallokal.de/agb/">AGB</a></li>
</ul></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						<p>Copyright 2010 - 2015 - brilon-totallokal.de | Alle Rechte vorbehalten. Ohne Zustimmung der COMSYSTEM GmbH ist es verboten, textliche und fotografische Inhalte dieser Internetseite im ganzen oder in Teilen zu nutzen, zu vervielfältigen, zu verbreiten oder zu verwerten. Die Inhalte dürfen nicht verändert oder bearbeitet werden.</p>
                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	    <div class="blueimp-gallery blueimp-gallery-controls fancy-gallery-lightbox-container" style="display:none">
      <div class="slides"></div>

      <div class="title-description">
        
              </div>

      <a class="prev" title="Vorheriges Bild"> ‹ </a>
      <a class="next" title="Nächstes Bild"> › </a>

            <a class="close" title="Schließen"> × </a>
      
      <a class="play-pause"></a>

          </div>
          <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='shariffcss-css'  href='http://brilon-totallokal.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var FANCYGALLERY = {"lightbox":"on","continuous":"on","title_description":"off","close_button":"on","indicator_thumbnails":"off","slideshow_speed":"4000","preload_images":"5","animation_speed":"400","stretch_images":"","gallery_taxonomy":[],"disable_excerpts":"","excerpt_thumb_width":"150","excerpt_thumb_height":"150","excerpt_image_number":"5","asynchronous_loading":"all","deactivate_archive":"","0":"","1":"","script_position":"footer","gallery_taxonomies":{"gallery_category":{"name":"gallery_category","hierarchical":"on"},"gallery_tag":{"name":"gallery_tag","hierarchical":"on"},"gallery_event":{"name":"gallery_event","hierarchical":"on"},"gallery_place":{"name":"gallery_place","hierarchical":"on"},"gallery_date":{"name":"gallery_date","hierarchical":"on"},"gallery_person":{"name":"gallery_person","hierarchical":"on"},"gallery_photographer":{"name":"gallery_photographer","hierarchical":"on"}},"stylesheets":["http:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/lightbox\/css\/blueimp-gallery.min.css","http:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/lightbox\/css\/blueimp-patches.css","http:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/assets\/css\/html5-galleries.css","http:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/templates\/collage\/collage.css","http:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/templates\/first-thumbnail-double-size\/first-thumbnail-double-size.css","http:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/templates\/one-thumbnail\/one-thumbnail.css"],"javascripts":["http:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/lightbox\/js\/blueimp-gallery.min.js"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/fancy-gallery-pro/assets/js/fancy-gallery.js?ver=1.2.19'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/themes/template/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/themes/template/js/colormag-slider-setting.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/themes/template/js/navigation.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/themes/template/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/themes/template/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/cyclone-slider-pro/libs/cycle2/jquery.cycle2.min.js?ver=2.10.3'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/cyclone-slider-pro/libs/cycle2/jquery.cycle2.swipe.min.js?ver=2.10.3'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/cyclone-slider-pro/libs/jquery-easing/jquery.easing.1.3.1.min.js?ver=2.10.3'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/cyclone-slider-pro/js/client.js?ver=2.10.3'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/shariff/js/shariff.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'98609635',post:'27160',tz:'1',srv:'brilon-totallokal.de'} ]);
	_stq.push([ 'clickTrackerInit', '98609635', '27160' ]);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3954666-15', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>