
<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://brilon-totallokal.de/xmlrpc.php" />
<title>13. Briloner Unternehmerforum - brilon-totallokal.de</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://brilon-totallokal.de/2017/06/07/13-briloner-unternehmerforum/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="13. Briloner Unternehmerforum - brilon-totallokal.de" />
<meta property="og:description" content="Brilon-Totallokal: Freizeit und Tourismus, Lebensqualität und Wirtschaftsförderung im Fokus brilon-totallokal:  Der Wirtschafts-Club Hochsauerland e.V. und die BWT – Brilon Wirtschaft und Tourismus" />
<meta property="og:url" content="http://brilon-totallokal.de/2017/06/07/13-briloner-unternehmerforum/" />
<meta property="og:site_name" content="brilon-totallokal.de" />
<meta property="article:section" content="Aktuell" />
<meta property="article:published_time" content="2017-06-07T05:55:08+02:00" />
<meta property="article:modified_time" content="2017-06-07T06:59:48+02:00" />
<meta property="og:updated_time" content="2017-06-07T06:59:48+02:00" />
<meta property="og:image" content="http://brilon-totallokal.de/wp-content/uploads/2017/06/06.06.-Unternehmer-800.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Brilon-Totallokal: Freizeit und Tourismus, Lebensqualität und Wirtschaftsförderung im Fokus brilon-totallokal:  Der Wirtschafts-Club Hochsauerland e.V. und die BWT – Brilon Wirtschaft und Tourismus" />
<meta name="twitter:title" content="13. Briloner Unternehmerforum - brilon-totallokal.de" />
<meta name="twitter:image" content="http://brilon-totallokal.de/wp-content/uploads/2017/06/06.06.-Unternehmer-800.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="brilon-totallokal.de &raquo; Feed" href="http://brilon-totallokal.de/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/brilon-totallokal.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fvp-frontend-css'  href='http://brilon-totallokal.de/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='netcam-ls-styles-css'  href='http://brilon-totallokal.de/wp-content/plugins/netcam-live-stream/netcam-live-stream.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://brilon-totallokal.de/wp-content/themes/template/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://brilon-totallokal.de/wp-content/themes/template/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-css'  href='http://brilon-totallokal.de/wp-content/plugins/cyclone-slider-pro/templates/standard/style.css?ver=2.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://brilon-totallokal.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://brilon-totallokal.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/brilon-totallokal.de\/wp-admin\/admin-ajax.php","nonce":"6227b90079","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/netcam-live-stream/imagesloaded.pkgd.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/netcam-live-stream/netcam-live-stream.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/themes/template/js/colormag-custom.js?ver=4.6.6'></script>
<link rel='https://api.w.org/' href='http://brilon-totallokal.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://brilon-totallokal.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://brilon-totallokal.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.6" />
<link rel='shortlink' href='http://brilon-totallokal.de/?p=34410' />
<link rel="alternate" type="application/json+oembed" href="http://brilon-totallokal.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbrilon-totallokal.de%2F2017%2F06%2F07%2F13-briloner-unternehmerforum%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://brilon-totallokal.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbrilon-totallokal.de%2F2017%2F06%2F07%2F13-briloner-unternehmerforum%2F&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta name="generator" content="Youtube Showcase v2.5.1 - https://emdplugins.com" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://brilontotallokal.de/wp-content/uploads/2015/06/favicon.ico" type="image/x-icon" /><!-- brilon-totallokal.de Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#dd0000}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#dd0000}.fa.search-top:hover{background-color:#dd0000}#site-navigation{border-top:4px solid #dd0000}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#dd0000}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#dd0000}.promo-button-area a:hover{border:2px solid #dd0000;background-color:#dd0000}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#dd0000}.pagination a span:hover{color:#dd0000;border-color:#dd0000}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#dd0000}.comments-area .comment-author-link span{background-color:#dd0000}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#dd0000}#secondary .widget-title{border-bottom:2px solid #dd0000}#secondary .widget-title span{background-color:#dd0000}.footer-widgets-area .widget-title{border-bottom:2px solid #dd0000}.footer-widgets-area .widget-title span{background-color:#dd0000}.footer-widgets-area a:hover{color:#dd0000}.advertisement_above_footer .widget-title{border-bottom:2px solid #dd0000}.advertisement_above_footer .widget-title span{background-color:#dd0000}a#scroll-up i{color:#dd0000}.page-header .page-title{border-bottom:2px solid #dd0000}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#dd0000}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#dd0000}.entry-meta .post-format i{background-color:#dd0000}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#dd0000}.more-link,.no-post-thumbnail{background-color:#dd0000}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#dd0000}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#dd0000}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#dd0000}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#dd0000}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#dd0000}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#dd0000}.widget_featured_posts .article-content .entry-title a:hover{color:#dd0000}.widget_featured_posts .widget-title{border-bottom:2px solid #dd0000}.widget_featured_posts .widget-title span{background-color:#dd0000}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#dd0000}</style>

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href);
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href);
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/)){
                    if (this.href.indexOf('brilon-totallokal.de') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href);
            });
		    		        
            //Track Affiliates
            $('a').filter(function() {
            	if ('/out/'!=''){
        	       	return this.href.match(/(\/out\/)/);
            	}
            }).click(function(event) {
               		ga('send','event', 'affiliates', 'click', this.href);
            });
                
            //Track Hashmarks
            $('a').filter(function() {
                if (this.href.indexOf('brilon-totallokal.de') != -1 || this.href.indexOf('://') == -1) return this.hash;
            }).click(function(e) {
                ga('send','event', 'hashmark', 'click', this.href);
            });

        });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3954666-15', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');

  window.google_analytics_uacct = "UA-3954666-15";
</script>

<!-- END GADWP Universal Tracking -->

</head>

<body class="single single-post postid-34410 single-format-standard ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://brilon-totallokal.de/" title="brilon-totallokal.de" rel="home"><img src="http://brilon-totallokal.de/wp-content/uploads/2015/12/Brilon-totallokal-logo-355x90.png" alt="brilon-totallokal.de"></a>
							</div><!-- #header-logo-image -->
											</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="cyclone-slider-widget-33" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-header-728x102-1" style="max-width:728px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-header-728x102-1 .cycloneslider-next" data-cycle-pager="#cycloneslider-header-728x102-1 .cycloneslider-pager" data-cycle-pause-on-hover="true" data-cycle-prev="#cycloneslider-header-728x102-1 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="300" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="https://www.liquid-life.de/bikefestival-brilon/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2017/05/29.05.-MTB-Werbung-oben.jpg" alt="Zahnriemen Wechsel bei Reifen Pinke" title="Zahnriemen Wechsel bei Reifen Pinke" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="http://brilon-totallokal.de/zahnriemen-wechsel-bei-reifen-pinke/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2017/01/15.06.2016.Werbung-obenZahnriemenwechsel-points.jpg" alt="" title="" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://issuu.com/brilon-totallokal/docs/ausbildung_brilon?e=2366401/49752019"> <img src="http://brilon-totallokal.de/wp-content/uploads/2017/06/Ausbildung-WERBUNG-GANZ-OBEN-728x102x.jpg" alt="" title="" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="http://www.schafeld-partner.de/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2015/10/08.10.2015-Werbung-oben-2.jpg" alt="Schafeld und Partner" title="Schafeld und Partner" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://www.stadtwerke-brilon.de/fotowettbewerb/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2017/05/WERBUNG-2-GANZ-OBEN-728x102x.jpg" alt="" title="" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://www.sparkasse-hochsauerland.de/de/home/service/kommunikationscenter.html%20"> <img src="http://brilon-totallokal.de/wp-content/uploads/2017/05/banner_728x102.png" alt="" title="" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://issuu.com/brilon-totallokal/docs/neumann_20_2017_high?e=2366401/49482350"> <img src="http://brilon-totallokal.de/wp-content/uploads/2017/05/29.05.WERBUNG-GANZ-OBEN-728x102x.jpg" alt="" title="" /> </a> </div> </div> </div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="http://brilon-totallokal.de/aktuell/">Top 20 News</a></li>
<li id="menu-item-5262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5262"><a href="http://brilon-totallokal.de/polizei/">Polizei</a></li>
<li id="menu-item-5264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5264"><a href="http://brilon-totallokal.de/feuerwehr/">Feuerwehr</a></li>
<li id="menu-item-28591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28591"><a href="http://brilon-totallokal.de/brilon-erleben/">Brilon erleben</a></li>
<li id="menu-item-8785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8785"><a href="http://brilon-totallokal.de/galerien/">Bilder</a></li>
<li id="menu-item-621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-621"><a href="http://brilon-totallokal.de/filme/">Videos</a></li>
<li id="menu-item-3138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3138"><a href="http://brilon-totallokal.de/brilon-live/">Marktplatz &#8211; LIVE</a></li>
<li id="menu-item-34168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34168"><a href="http://brilon-totallokal.de/mtb-2017/">Bike Festival 2017</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://brilon-totallokal.de/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Suchen..." class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-34410" class="post-34410 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuell fancy-gallery-content-unit">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="http://brilon-totallokal.de/wp-content/uploads/2017/06/06.06.-Unternehmer-800-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="06.06.-Unternehmer-800" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://brilon-totallokal.de/aktuell/" style="background:#dd0000" rel="category tag">Aktuell</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			13. Briloner Unternehmerforum   		</h1>
   	</header>
	<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/pf-button-both.gif" alt="Print Friendly" /></a></div>   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://brilon-totallokal.de/2017/06/07/13-briloner-unternehmerforum/" title="5:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-07T05:55:08+00:00">7. Juni 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://brilon-totallokal.de/author/brueggemann-angela/" title="Angela Brüggemann">Angela Brüggemann</a></span></span>

      </div>
   	<div class="entry-content clearfix">
   		<div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" data-services="facebook" data-url="http%3A%2F%2Fbrilon-totallokal.de%2F2017%2F06%2F07%2F13-briloner-unternehmerforum%2F" data-timestamp="1496818788" data-backendurl="http://brilon-totallokal.de/wp-json/shariff/v1/share_counts?"><div class="ShariffHeadline"> </div><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fbrilon-totallokal.de%2F2017%2F06%2F07%2F13-briloner-unternehmerforum%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998"> 0</span>&nbsp;</a></li></ul></div><h5>Brilon-Totallokal: Freizeit und Tourismus, Lebensqualität und Wirtschaftsförderung im Fokus</h5>
<p><span style="text-decoration: underline;"><strong>brilon-totallokal:</strong></span><span style="font-size: 16px;">  </span>Der Wirtschafts-Club Hochsauerland e.V. und die BWT – Brilon Wirtschaft und Tourismus GmbH luden am Abend des 1. Juni 2017 im Garten des Forsthaus Waldsee am Waldfreibad zum 13. Briloner Unternehmerforum ein. Im Stile eines Sommerfestes konnten sich die 210 geladenen Unternehmer aus Wirtschaft, Hotellerie und Gastronomie bei kühlen Getränken und Heißem vom Grill in angenehmer Atmosphäre austauschen und durch dargebotene Kurzvorträge informieren. Redner waren Dr. Christof Bartsch (Bürgermeister Brilon), Dr. Karl Schneider (Landrat HSK), Oliver Dülme (Wirtschaftsförderer BWT-Brilon), Rüdiger Strenger (Geschäftsführer BWT-Brilon) und Eckhard Lohmann (1. Vorsitzender Wirtschaftsclub Hochsauerland).</p>
<p>Gastgeber Eckhard Lohmann zog Resümee und berichtete, dass sich in den letzten Jahren die Teilnehmerzahl des Unternehmerforums von 80 auf 210 Teilnehmer erhöht habe. „Bisherige Themen waren Innenstadtentwicklung, Industrie verbunden mit reizvoller Wohn- und Freizeitumgebung sowie die Stärkung unserer Identität durch die Erhaltung des Stadt- und der Dorfkerne als weicher Wirtschaftsfaktor.ˮ Lohmann führte weiter aus: „2020 ist unser strategisches Ziel, auf das wir zuarbeiten, d.h. zum Briloner Stadtfest und den internationalen Hansetagen wird der Wirtschafts-Club unter dem Dach des parteiübergreifenden „Wir-Gefühlsˮ die vereinbarten Zielsetzungen in einem Zielkonzept konzentrieren.ˮ</p>
<p>Nach Lohmann wird es darum gehen, dass die Kernstadt und die Dörfer sich ihrer zukunftsfähigen Stärken und Alleinstellungsmerkmale bewusst werden und zusammenarbeiten, um sich gegenüber den umliegenden Städten bei Touristen wahrnehmbar zu machen. „Brilon und seine Dörfer sind ruhiger als Winterberg und Willingen, das Klima ist milder und unsere Landschaft ist zu allen Jahreszeiten attraktiv.ˮ</p>
<p><strong>Herausforderungen meistern</strong></p>
<p>In seiner Begrüßungsrede betonte Bürgermeister Dr. Christof Bartsch, dass Brilon stolz auf das bisher Geleistete sein könne. Er wolle die Gäste aber nicht mit einer verklärten Rückschau langweilen, sondern den Blick auf kommende Herausforderungen werfen, die bis zu den internationalen Hansetagen im Jahr 2020 zu meistern sind. „Zwar sind für den Briloner Süden mit der Planung und Realisierung durch die Waldsee Hotel Resort GmbH und Co. KG wichtige touristische Maßnahmen eingeleitet worden, das darf aber nicht darüber hinwegtäuschen, dass im Bereich des Städtebaus noch weitere Anstrengungen unternommen werden müssen.ˮ Damit zielte er im Besonderen auf die nicht tragbare Situation im Bereich des Bahnhofs Brilon-Wald ab. Einen gastlichen Empfang biete der Bahnhof aufgrund der unbefriedigenden Situation mit den Unterführungen derzeit nicht, ein wunder Punkt, auf den auch Lohmann hinwies.</p>
<p>Auf der Suche nach Geldmitteln für die Herstellung einer langfristig vorzeigbaren Lösung, bezog Bartsch augenzwinkernd Landrat Dr. Karl Schneider ein. Dieser versprach, dass „sich der Kreis nicht verschließen und sich mit der Stadt zusammensetzen und beraten wird.ˮ</p>
<p>Zum Ende seiner Begrüßung hob Bartsch hervor, dass die Liebe zur Heimat und das Amt seine Motivationsgrundlage dafür seien, die Interessen der Wirtschaft mit ihren 12.700 Arbeitsverhältnissen in Brilon mit den weichen Faktoren der Tourismusförderung zusammenzubringen. „Aus diesem Grund bin ich insbesondere heimischen Investoren gerne aufgeschlossen.ˮ</p>
<p><strong>Industrieregion im Grünen und Heimvorteil HSK</strong></p>
<p>Landrat Dr. Karl Schneider erweiterte den Betrachtungsrahmen auf die Kreisebene: Er legte dar, dass die Industrie mit 46 Prozent den Großteil zur Wertschöpfung im Hochsauerlandkreis beiträgt. Mit zehn Prozent liegt der Tourismus weit über dem Bundesdurchschnitt (4,4 Prozent, Anm. d. Redaktion) daher bezeichnet er den Hochsauerlandkreis als „Industrieregion im Grünen.ˮ Es seien solche Leitgedanken, die dazu beigetragen haben, dass der Hochsauerlandkreis bei der Bewerbung um die Regionale 2025</p>
<p>zusammen mit den Kreisen Soest, Olpe und Siegen-Wittgenstein den Zuschlag erhalten habe. „Die zu erwartenden Fördergelder in dreistelliger Millionenhöhe bedeuten für unsere Region einen innovativen Schub. Damit können wir die Herausforderungen annehmen, die uns z.B. die Digitalisierung von Arbeitsplätzen und der demografische Wandel bereit haltenˮ, so Dr. Karl Schneider. Die Fördermittel werden den ländlichen Regionen helfen, sich den veränderten Bedingungen anzupassen, er führt weiter aus: „Konkret sind wir damit in der Lage, jungen Medizinern attraktive Angebote zu unterbreiten, um die medizinische Versorgung auch für die Landbevölkerung aufrechtzuerhalten.ˮ</p>
<p>Ein starkes Signal gegenüber den Abwanderungstendenzen junger Menschen aus dem ländlichen Raum stellt das Projekt „Heimvorteil HSKˮ dar. Gefördert durch das Bundesministerium für Ernährung und Landwirtschaft (BMEL) werden junge Menschen aus dem Sauerland nach auswärtigem Studium, Ausbildung oder Beruf als „potenzielle Rückkehrer/innenˮ angesprochen. Schneider detailliert: „Gebürtigen Sauerländern werden Karrieremöglichkeiten und Freizeitangebote dargelegt, wobei die Unternehmen die Möglichkeit haben, sich direkt einzubringen. Aufgrund emotionaler Bindungen in die Heimat stehen „Ehemaligeˮ einem Umzug in die Region offen gegenüber.ˮ Damit verdeutlichte Schneider, wie wichtig die Bemühungen um junge Menschen sind, damit die „Industrieregion im Grünenˮ konkurrenz- und zukunftsfähig bleibt.</p>
<p><strong>Gesunde Zahlen für Brilon</strong></p>
<p>Oliver Dülme, Wirtschaftsförderer der BWT brachte die Gäste mit den wichtigsten Wirtschaftszahlen für Brilon auf den neuesten Stand. Mit einem Anteil von 43 Prozent an der Bruttowertschöpfung liegt das Gewerbe in Brilon auf dem Niveau des Hochsauerlandkreises. Der Landesdurchschnitt liegt bei gerade mal 30 Prozent, ein weiterer Beleg für die Wichtigkeit Brilons als Wirtschaftsstandort. Auf Platz eins liegt der Dienstleistungssektor mit 56 Prozent, die Land- und Forstwirtschaft machen 0,5 Prozent des Gesamtvolumens aus.</p>
<p>Schwierigkeiten gibt es bei der Zuordnung der durch Übernachtungsgäste erzielten Umsätze. Insgesamt kommt Brilon auf jährlich 250.000 Übernachtungen. Durchschnittlich gibt jeder Gast ungefähr 100 Euro täglich aus, doch ist nicht nachzuhalten, wieviel davon wirklich in Brilon bleibt, da der Gast auch die Angebote der umliegenden Städte wahrnimmt. Zulässig sei aber die Aussage, dass die briloner Übernachtungsgäste zu einem Umsatz von 20-25 Millionen Euro in der Region beitrügen.</p>
<p><strong>Angebote für Wanderer, Radfahrer und Skifahrer</strong></p>
<p>Rüdiger Strenger, Geschäftsführer der BWT gewährte einen Blick in die Geschichte des modernen Tourismus in Brilon: Seit den neunziger Jahren existiert ein Tourismuskonzept, welches an die sich ändernden Wünsche der Touristen ständig angepasst wurde. So macht der reine Erholungstourismus schon seit geraumer Zeit dem Natur- und Gesundheitstourismus Platz, „Präventionˮ und „Entschleunigungˮ seien die Schlagworte, die den bundesweiten Trend vorgeben. Er sieht, dass Brilon mit seinen Angeboten gut aufgestellt ist, um die Wünsche der Gäste zu befriedigen. In Bezug auf Veränderungen im Freizeitverhalten hatte Brilon schon immer die richtigen Antworten parat, Strenger fasst zusammen: „Im Hochsauerlandkreis war Brilon mit dem Start und Ende des Rothaarsteigs die erste Wander-Qualitätsregion. Dem zunehmenden Wunsch nach radtauglichen Strecken entsprechen wir mit unseren Flussradwegen, flankiert wird das Radangebot durch unser über die Regiongrenzen hinweg bekannten Bike-Festivals.ˮ</p>
<p>Für den Wintersport gebe es zwar nur ein eingeschränktes Angebot für Abfahrer, doch genüge das DSV-Nordic-Aktiv-Zentrum in Petersborn mit seinen fünf Rund-Loipen auch höheren Ansprüchen.</p>
<p>Mit den ständigen Bemühungen um Konfliktvermeidung bei Windkraft und Steinbruchabbau deutet Strenger an, dass auch die Landschaft um Brilon einem zunehmenden Nutzungsanspruch unterliegt, der teilweise mit den Interessen des Tourismus kollidiert.</p>
<p><strong>Mangelnde Beherbungskapazitäten</strong></p>
<p>„Ein massives Problem stellen unsere Beherbergungskapazitäten darˮ, so Strenger und fährt fort: „Wir halten die Infrastruktur für alle möglichen Aktivitäten vor, doch übernachtet wird in den Nachbarstädten. Das ist eine Situation, die schnell geändert werden muss.ˮ</p>
<p>Eckhard Lohmann stößt in die gleiche Richtung und wird deutlich: „Bis 2020 und über die Hansetage hinaus müssen effizient und nachhaltig Übernachtungskapazitäten geschaffen werden. Das Stadt-Hotel muss gebaut werden, die Bedenken von Anliegern stellen Einzelinteressen dar, die nicht dazu geeignet sind, die touristische Hauptentwicklung der Stadt zu fördern.ˮ Er ergänzte, dass der Stadtverwaltung und dem Rat in ihrem Bestreben, die Stadt zielgerichtet und wirtschaftsorientiert voranzutreiben, der Rücken gestärkt werden müsse, weitere Behinderungen schadeten dem Image der Stadt.</p>
<p>Nach den Kurzvorträgen tauschten sich die Unternehmer aus Industrie und Tourismus (Gastronomie, Hotellerie) ganz im Sinne des Vernetzungsgedankens der Veranstaltung aus. Inwieweit Impulse auch in Richtung Zusammenarbeit mit dem Ehrenamt gesetzt oder einem Bekenntnis zu „Brilon natürlichˮ abgegeben wurden, wird spätestens zum 14. Unternehmerforum im nächsten Jahr zu erfahren sein.</p>
<p>9.193 Zeichen inkl. Leerzeichen, inkl. Überschrift, Unterzeile und Zwischenüberschriften</p>
<p>BU: Die Redner des Unternehmerforums (v. li.) Rüdiger Strenger (Geschäftsführer BWT-Brilon), Dr. Christof Bartsch (Bürgermeister Brilon), Dr. Karl Schneider (Landrat HSK), Eckhard Lohmann (1. Vorsitzender Wirtschaftsclub Hochsauerland), Oliver Dülme (Wirtschaftsförderer BWT-Brilon)</p>
<p>Text und Foto: rt</p>
		<p>Bericht : <a href="http://brilon-totallokal.de">brilon-totallokal.de</a> - Ihr Nachrichtenmagazin aus Brilon</p>
		<img src="http://brilon-totallokal.de/wp-content/uploads/2015/12/Brilon-totallokal-logo-355x90.png" alt="brilon-totallokal.de" />

   	</div>
	<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/pf-button-both.gif" alt="Print Friendly" /></a></div>   </div>
	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://brilon-totallokal.de/2017/06/07/willkommen-workshop-fuer-ehrenamtliche-vorlesepaten-in-der-stadtbuecherei-olsberg/" rel="prev"><span class="meta-nav">&larr;</span> Willkommen! &#8211; Workshop für ehrenamtliche Vorlesepaten in der Stadtbücherei Olsberg</a></li>
			<li class="next"><a href="http://brilon-totallokal.de/2017/06/07/brilon-wetter-vom-07-06-2017-bis-09-06-2017/" rel="next">Brilon Wetter vom 07.06.2017 bis 09.06.2017 <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="cyclone-slider-widget-35" class="widget widget_cyclone-slider-widget clearfix"><h3 class="widget-title"><span>Unsere Partner</span></h3><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-5042-2" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-5042-2 .cycloneslider-next" data-cycle-pager="#cycloneslider-5042-2 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-5042-2 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://www.vb-bbs.de/mitgliedschaft/mitglieder-vorteile/mitgliederreise_rumaenien.html"> <img src="http://brilon-totallokal.de/wp-content/uploads/2017/04/10.04.2017-2x_volksbank_mitgliederreise_btl_310x445px.jpg" alt="" title="" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-39" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-briloner-anzeiger-roter-button-310x100-3" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="false" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-briloner-anzeiger-roter-button-310x100-3 .cycloneslider-next" data-cycle-pager="#cycloneslider-briloner-anzeiger-roter-button-310x100-3 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-briloner-anzeiger-roter-button-310x100-3 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="https://issuu.com/brilon-totallokal/docs/ba_21_2017_7juni_bri?e=2366401/49769265"> <img src="http://brilon-totallokal.de/wp-content/uploads/2015/12/BA_neues_Logo_310x104-310x117.jpg" alt="Briloner Anzeiger - Die Wochenzeitung" title="Briloner Anzeiger - Die Wochenzeitung" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-60" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-sport-point-black-friday-4" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-sport-point-black-friday-4 .cycloneslider-next" data-cycle-pager="#cycloneslider-sport-point-black-friday-4 .cycloneslider-pager" data-cycle-pause-on-hover="true" data-cycle-prev="#cycloneslider-sport-point-black-friday-4 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://issuu.com/brilon-totallokal/docs/ausbildung_brilon?e=2366401/49752019"> <img src="http://brilon-totallokal.de/wp-content/uploads/2017/02/2.-01.01.Werbung-Seite.jpg" alt="" title="" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://www.liquid-life.de/bikefestival-brilon/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2017/05/29.05.-MTB-Werbung-Seiten-1.jpg" alt="" title="" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-57" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-slider-19-kf-5" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-slider-19-kf-5 .cycloneslider-next" data-cycle-pager="#cycloneslider-slider-19-kf-5 .cycloneslider-pager" data-cycle-pause-on-hover="true" data-cycle-prev="#cycloneslider-slider-19-kf-5 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="https://www.euronics.de/xxl-warstein-eickhoff/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2017/06/Button_Trommer_KW23_310x200-310x200.jpg" alt="KörperFormen - Bewegen gegen den Strom" title="KörperFormen - Bewegen gegen den Strom" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://www.euronics.de/xxl-warstein-eickhoff/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2017/05/Euronics-2.jpg" alt="" title="" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-61" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-slider-23-fwn-6" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-slider-23-fwn-6 .cycloneslider-next" data-cycle-pager="#cycloneslider-slider-23-fwn-6 .cycloneslider-pager" data-cycle-pause-on-hover="true" data-cycle-prev="#cycloneslider-slider-23-fwn-6 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://www.sparkasse-hochsauerland.de/de/home/privatkunden/kredite-und-finanzierungen/autokredit.html%20"> <img src="http://brilon-totallokal.de/wp-content/uploads/2017/04/29.04.-spk-rechts-banner_310x200-1-310x480.png" alt="" title="" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-63" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-slider-vhs-7" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="false" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-slider-vhs-7 .cycloneslider-next" data-cycle-pager="#cycloneslider-slider-vhs-7 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-slider-vhs-7 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="150" data-cycle-swipe="false" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="3500" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="http://brilon-totallokal.de/zahnriemen-wechsel-bei-reifen-pinke/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2016/06/Reifen-Pinke-Zahnriemenwechsel-SB-4000ms1.gif" alt="Zahnriemen Wechsel bei Reifen Pinke" title="Zahnriemen Wechsel bei Reifen Pinke" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-36" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-6244-8" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="none" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-6244-8 .cycloneslider-next" data-cycle-pager="#cycloneslider-6244-8 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-6244-8 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="http://www.schafeld-partner.de/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2015/10/3-23.09.2015-Werbung-02-310x400.jpg" alt="Schafeld und Partner" title="Schafeld und Partner" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-62" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-slider-25-u-she-9" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-slider-25-u-she-9 .cycloneslider-next" data-cycle-pager="#cycloneslider-slider-25-u-she-9 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-slider-25-u-she-9 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > </div> </div></aside><aside id="text-10" class="widget widget_text clearfix"><h3 class="widget-title"><span>Brilon Livecam</span></h3>			<div class="textwidget"><span class="netcam_live click" data-mode="0" data-refresh="3000"><img style="width:100%;" src="http://brilon-webcam.rz0.eu/cam2/getimg.php" alt="Netcam"/></span>
<a href="http://brilon-totallokal.de/brilon-live/" title="Marktplatz Live" target="_self">
zur Webcam (großes Bild) ...
</a></div>
		</aside><aside id="cyclone-slider-widget-42" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-krankenhaus-maria-hilf-brilon-310x200-10" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="false" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-krankenhaus-maria-hilf-brilon-310x200-10 .cycloneslider-next" data-cycle-pager="#cycloneslider-krankenhaus-maria-hilf-brilon-310x200-10 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-krankenhaus-maria-hilf-brilon-310x200-10 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="http://www.krankenhaus-brilon.de/de/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2016/02/Krankenhaus-Maria-Hilf-ohne-Slogan-310x104.jpg" alt="Krankenhaus Maria-Hilf Brilon" title="Krankenhaus Maria-Hilf Brilon" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-38" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-vhs-neumann-u-she-310x-11" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-vhs-neumann-u-she-310x-11 .cycloneslider-next" data-cycle-pager="#cycloneslider-vhs-neumann-u-she-310x-11 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-vhs-neumann-u-she-310x-11 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="http://www.liquid-life.de/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2016/03/03.03.2016-Werbung-Seite-LL.jpg" alt="Liquid-Life.de wir rüsten Helden aus" title="Liquid-Life.de wir rüsten Helden aus" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://issuu.com/brilon-totallokal/docs/neumann_20_2017_high?e=2366401/49482350"> <img src="http://brilon-totallokal.de/wp-content/uploads/2017/05/29.05.-Werbung-Seiten.jpg" alt="" title="" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-44" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-slider-09-stdw-fwn-12" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="off" data-cycle-auto-height="310:200" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="true" data-cycle-log="false" data-cycle-next="#cycloneslider-slider-09-stdw-fwn-12 .cycloneslider-next" data-cycle-pager="#cycloneslider-slider-09-stdw-fwn-12 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-slider-09-stdw-fwn-12 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="http://brilon-totallokal.de/galerien/01-06-2017-wirtschafts-club-sommerfest/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2017/06/hier-zu-den-Bildern-neu.jpg" alt="" title="" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-41" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-stadtwerke-310x200-13" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-stadtwerke-310x200-13 .cycloneslider-next" data-cycle-pager="#cycloneslider-stadtwerke-310x200-13 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-stadtwerke-310x200-13 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="http://brilon-totallokal.de/2016/09/26/wegweiser-demenz-veroeffentlicht/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2016/02/Caritas_Logo_70Jahre-310x200.jpg" alt="70 Jahre Caritas Verband Brilon e.V." title="70 Jahre Caritas Verband Brilon e.V." /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-43" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-slider-12-ba-14" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-slider-12-ba-14 .cycloneslider-next" data-cycle-pager="#cycloneslider-slider-12-ba-14 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-slider-12-ba-14 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="https://issuu.com/brilon-totallokal/docs/ba_21_2017_7juni_bri?e=2366401/49769265"> <img src="http://brilon-totallokal.de/wp-content/uploads/2015/12/BA_neues_Logo_310x104-310x103.jpg" alt="Briloner Anzeiger - Die Wochenzeitung" title="Briloner Anzeiger - Die Wochenzeitung" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-45" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-krankenhaus-maria-hilf-brilon-310x200-15" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="false" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-krankenhaus-maria-hilf-brilon-310x200-15 .cycloneslider-next" data-cycle-pager="#cycloneslider-krankenhaus-maria-hilf-brilon-310x200-15 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-krankenhaus-maria-hilf-brilon-310x200-15 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="http://www.krankenhaus-brilon.de/de/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2016/02/Krankenhaus-Maria-Hilf-ohne-Slogan-310x104.jpg" alt="Krankenhaus Maria-Hilf Brilon" title="Krankenhaus Maria-Hilf Brilon" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-47" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-hoch-sauerland-it-310x150-16" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="false" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-hoch-sauerland-it-310x150-16 .cycloneslider-next" data-cycle-pager="#cycloneslider-hoch-sauerland-it-310x150-16 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-hoch-sauerland-it-310x150-16 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="http://hsk-it.de/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2015/12/hsk-it-brilon-bt-310x150.png" alt="Hochsauerland IT" title="Hochsauerland IT" /> </a> </div> </div> </div></aside><aside id="colormag_video_widget-3" class="widget widget_video_colormag clearfix">
      <div class="fitvids-video">
         <iframe src="https://www.youtube.com/embed/zFB-vRoi7nE"></iframe>      </div>
         </aside><aside id="colormag_video_widget-5" class="widget widget_video_colormag clearfix">
      <div class="fitvids-video">
         <iframe src="https://www.youtube.com/embed/e1JLeECf5MA"></iframe>      </div>
         </aside><aside id="colormag_video_widget-4" class="widget widget_video_colormag clearfix">
      <div class="fitvids-video">
         <iframe src="https://www.youtube.com/embed/Kb-Gt_OgFU0"></iframe>      </div>
         </aside><aside id="search-3" class="widget widget_search clearfix"><form action="http://brilon-totallokal.de/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Suchen..." class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="youtube_showcase_featured_videos_widget-2" class="widget widget_youtube_showcase_featured_videos_widget clearfix"><div class='emd-container'><h3 class="widget-title"><span>Neueste Videos</span></h3><div class="emd-video-wrapper">
<a title="Brilon hat eine neue Waldfee! &#8211; Brilon blüht auf!" href="http://brilon-totallokal.de/videos/brilon-hat-eine-neue-waldfee-brilon-blueht-auf/"><img style="width:320px;height:180px;padding:5px" src="https://img.youtube.com/vi/zFB-vRoi7nE/mqdefault.jpg" alt="Brilon hat eine neue Waldfee! &#8211; Brilon blüht auf!">
<div class="video-title widget">Brilon hat eine neue Waldfee! &#8211; Brilon blüht auf!</div>
</a>
</div><div class="emd-video-wrapper">
<a title="Brilon am 06.04.2017: Abbau der Petrusfigur" href="http://brilon-totallokal.de/videos/brilon-am-06-04-2017-abbau-der-petrusfigur/"><img style="width:320px;height:180px;padding:5px" src="https://img.youtube.com/vi/Kb-Gt_OgFU0/mqdefault.jpg" alt="Brilon am 06.04.2017: Abbau der Petrusfigur">
<div class="video-title widget">Brilon am 06.04.2017: Abbau der Petrusfigur</div>
</a>
</div><div class="emd-video-wrapper">
<a title="Am Sonntag 09.April 2017 Brilon blüht auf" href="http://brilon-totallokal.de/videos/am-sonntag-09-april-2017-brilon-blueht-auf/"><img style="width:320px;height:180px;padding:5px" src="https://img.youtube.com/vi/e1JLeECf5MA/mqdefault.jpg" alt="Am Sonntag 09.April 2017 Brilon blüht auf">
<div class="video-title widget">Am Sonntag 09.April 2017 Brilon blüht auf</div>
</a>
</div><div class="emd-video-wrapper">
<a title="GUTEN MORGEN BRILON" href="http://brilon-totallokal.de/videos/guten-morgen-brilon/"><img style="width:320px;height:180px;padding:5px" src="https://img.youtube.com/vi/qKLOBtTZzw4/mqdefault.jpg" alt="GUTEN MORGEN BRILON">
<div class="video-title widget">GUTEN MORGEN BRILON</div>
</a>
</div><div class="emd-video-wrapper">
<a title="Blaue Lagune &#8211; Propst Dr.Reinhard Richter vor Ort" href="http://brilon-totallokal.de/videos/blaue-lagune-propst-dr-reinhard-richter-vor-ort/"><img style="width:320px;height:180px;padding:5px" src="https://img.youtube.com/vi/REFmKrGvRRY/mqdefault.jpg" alt="Blaue Lagune &#8211; Propst Dr.Reinhard Richter vor Ort">
<div class="video-title widget">Blaue Lagune &#8211; Propst Dr.Reinhard Richter vor Ort</div>
</a>
</div><div class="emd-video-wrapper">
<a title="Ausbildungsbörse Brilon 14.März 2017" href="http://brilon-totallokal.de/videos/14-maerz-2017-ausbildungsbo%cc%88rse-in-brilon/"><img style="width:320px;height:180px;padding:5px" src="https://img.youtube.com/vi/_0zpmtuT-oY/mqdefault.jpg" alt="Ausbildungsbörse Brilon 14.März 2017">
<div class="video-title widget">Ausbildungsbörse Brilon 14.März 2017</div>
</a>
</div></div></aside>	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="cyclone-slider-widget-34" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-neumann-1024x90-17" style="max-width:1024px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="false" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-neumann-1024x90-17 .cycloneslider-next" data-cycle-pager="#cycloneslider-neumann-1024x90-17 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-neumann-1024x90-17 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-custom" > <A href="http://www.liquid-life.de/" title="Fahrradwelt Neumann" target="_blank" rel="nofollow"><IMG src="http://brilon-totallokal.de/wp-content/uploads/2015/06/neumann-banner-groß.jpeg" width="1024" height="90"></A> </div> </div> </div></aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="categories-8" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Kategorien</span></h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://brilon-totallokal.de/aktuell/" >Aktuell</a>
</li>
	<li class="cat-item cat-item-158"><a href="http://brilon-totallokal.de/brilon-erleben/" >Brilon erleben</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://brilon-totallokal.de/eilmeldungen/" >Eilmeldungen</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://brilon-totallokal.de/feuerwehr/" >Feuerwehr</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://brilon-totallokal.de/kirche/" >Kirche</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://brilon-totallokal.de/kultur/" >Kultur</a>
</li>
	<li class="cat-item cat-item-160"><a href="http://brilon-totallokal.de/mtb-2017/" >MTB 2017</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://brilon-totallokal.de/politik/" >Politik</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://brilon-totallokal.de/polizei/" >Polizei</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://brilon-totallokal.de/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://brilon-totallokal.de/veranstaltungen/" >Veranstaltungen</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://brilon-totallokal.de/video/" >Video</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://brilon-totallokal.de/wirtschaft/" >Wirtschaft</a>
</li>
		</ul>
</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="nav_menu-8" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Briloner Wirtschaft</span></h3><div class="menu-brilon-container"><ul id="menu-brilon" class="menu"><li id="menu-item-374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-374"><a target="_blank" href="http://www.briloner-wirtschaft.de/">Briloner Wirtschaft</a></li>
<li id="menu-item-376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-376"><a target="_blank" href="http://www.buergerzentrum-brilon.de/">Bürgerzentrum Brilon</a></li>
<li id="menu-item-379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379"><a target="_blank" href="http://www.brilon-forst.de/">Forstbetrieb Brilon</a></li>
<li id="menu-item-377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-377"><a target="_blank" href="http://www.krankenhaus-brilon.de/">Städt. Krankenhaus Maria Hilf</a></li>
<li id="menu-item-375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375"><a target="_blank" href="http://www.brilon.de/">Stadt Brilon</a></li>
<li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380"><a target="_blank" href="http://www.stadtbibliothek-brilon.de/">Stadtbibliothek Brilon</a></li>
<li id="menu-item-378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-378"><a target="_blank" href="http://www.stadtwerke-brilon.de/">Stadtwerke Brilon</a></li>
<li id="menu-item-373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373"><a target="_blank" href="http://www.brilon-tourismus.de/">Tourismus in Brilon</a></li>
</ul></div></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="nav_menu-9" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Informationen</span></h3><div class="menu-informationen-container"><ul id="menu-informationen" class="menu"><li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="http://brilon-totallokal.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-25772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25772"><a href="http://brilon-totallokal.de/impressum/">Impressum</a></li>
<li id="menu-item-383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383"><a href="http://brilon-totallokal.de/agb/">AGB</a></li>
</ul></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						<p>Copyright 2010 - 2015 - brilon-totallokal.de | Alle Rechte vorbehalten. Ohne Zustimmung der COMSYSTEM GmbH ist es verboten, textliche und fotografische Inhalte dieser Internetseite im ganzen oder in Teilen zu nutzen, zu vervielfältigen, zu verbreiten oder zu verwerten. Die Inhalte dürfen nicht verändert oder bearbeitet werden.</p>
                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	    <div class="blueimp-gallery blueimp-gallery-controls fancy-gallery-lightbox-container" style="display:none">
      <div class="slides"></div>

      <div class="title-description">
        
              </div>

      <a class="prev" title="Vorheriges Bild"> ‹ </a>
      <a class="next" title="Nächstes Bild"> › </a>

            <a class="close" title="Schließen"> × </a>
      
      <a class="play-pause"></a>

          </div>
          <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='shariffcss-css'  href='http://brilon-totallokal.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='videowid-css'  href='http://brilon-totallokal.de/wp-content/plugins/youtube-showcase/assets/css/videowid.css?ver=4.6.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var FANCYGALLERY = {"lightbox":"on","continuous":"on","title_description":"off","close_button":"on","indicator_thumbnails":"off","slideshow_speed":"4000","preload_images":"5","animation_speed":"400","stretch_images":"","gallery_taxonomy":[],"disable_excerpts":"","excerpt_thumb_width":"150","excerpt_thumb_height":"150","excerpt_image_number":"5","asynchronous_loading":"all","deactivate_archive":"","0":"","1":"","script_position":"footer","gallery_taxonomies":{"gallery_category":{"name":"gallery_category","hierarchical":"on"},"gallery_tag":{"name":"gallery_tag","hierarchical":"on"},"gallery_event":{"name":"gallery_event","hierarchical":"on"},"gallery_place":{"name":"gallery_place","hierarchical":"on"},"gallery_date":{"name":"gallery_date","hierarchical":"on"},"gallery_person":{"name":"gallery_person","hierarchical":"on"},"gallery_photographer":{"name":"gallery_photographer","hierarchical":"on"}},"stylesheets":["http:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/lightbox\/css\/blueimp-gallery.min.css","http:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/lightbox\/css\/blueimp-patches.css","http:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/assets\/css\/html5-galleries.css","http:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/templates\/collage\/collage.css","http:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/templates\/first-thumbnail-double-size\/first-thumbnail-double-size.css","http:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/templates\/one-thumbnail\/one-thumbnail.css"],"javascripts":["http:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/lightbox\/js\/blueimp-gallery.min.js"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/fancy-gallery-pro/assets/js/fancy-gallery.js?ver=1.2.19'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201723'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/themes/template/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/themes/template/js/colormag-slider-setting.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/themes/template/js/navigation.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/themes/template/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/themes/template/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/cyclone-slider-pro/libs/cycle2/jquery.cycle2.min.js?ver=2.10.4'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/cyclone-slider-pro/libs/cycle2/jquery.cycle2.swipe.min.js?ver=2.10.4'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/cyclone-slider-pro/libs/jquery-easing/jquery.easing.1.3.1.min.js?ver=2.10.4'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/cyclone-slider-pro/js/client.js?ver=2.10.4'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/shariff/js/shariff.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201723.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'98609635',post:'34410',tz:'2',srv:'brilon-totallokal.de'} ]);
	_stq.push([ 'clickTrackerInit', '98609635', '34410' ]);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3954666-15', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>