
<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://brilon-totallokal.de/xmlrpc.php" />
<title>Sommerkonzert im Museumsgarten - brilon-totallokal.de</title>

<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://brilon-totallokal.de/2018/06/14/sommerkonzert-im-museumsgarten/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sommerkonzert im Museumsgarten - brilon-totallokal.de" />
<meta property="og:description" content="Brilon-Tototallokal: Besucher strahlten mit der Sonne um die Wette brilon-totallokal: Erstmalig veranstaltete die BWT-Brilon Kultour ein „Afterwork-Konzert“ im Museumsgarten „Haus Hövener“. Und" />
<meta property="og:url" content="http://brilon-totallokal.de/2018/06/14/sommerkonzert-im-museumsgarten/" />
<meta property="og:site_name" content="brilon-totallokal.de" />
<meta property="article:section" content="Aktuell" />
<meta property="article:published_time" content="2018-06-14T05:40:31+02:00" />
<meta property="article:modified_time" content="2018-06-13T13:35:45+02:00" />
<meta property="og:updated_time" content="2018-06-13T13:35:45+02:00" />
<meta property="og:image" content="http://brilon-totallokal.de/wp-content/uploads/2018/06/13.06.-two-for-the-road-800.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Brilon-Tototallokal: Besucher strahlten mit der Sonne um die Wette brilon-totallokal: Erstmalig veranstaltete die BWT-Brilon Kultour ein „Afterwork-Konzert“ im Museumsgarten „Haus Hövener“. Und" />
<meta name="twitter:title" content="Sommerkonzert im Museumsgarten - brilon-totallokal.de" />
<meta name="twitter:image" content="http://brilon-totallokal.de/wp-content/uploads/2018/06/13.06.-two-for-the-road-800.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="brilon-totallokal.de &raquo; Feed" href="http://brilon-totallokal.de/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/brilon-totallokal.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fvp-frontend-css'  href='http://brilon-totallokal.de/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='netcam-ls-styles-css'  href='http://brilon-totallokal.de/wp-content/plugins/netcam-live-stream/netcam-live-stream.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://brilon-totallokal.de/wp-content/themes/template/style.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://brilon-totallokal.de/wp-content/themes/template/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-css'  href='http://brilon-totallokal.de/wp-content/plugins/cyclone-slider-pro/templates/standard/style.css?ver=2.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://brilon-totallokal.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://brilon-totallokal.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"brilon-totallokal.de","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.1.1.3'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/brilon-totallokal.de\/wp-admin\/admin-ajax.php","nonce":"ef91e7d904","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/netcam-live-stream/imagesloaded.pkgd.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/netcam-live-stream/netcam-live-stream.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/themes/template/js/colormag-custom.js?ver=4.8.6'></script>
<link rel='https://api.w.org/' href='http://brilon-totallokal.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://brilon-totallokal.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://brilon-totallokal.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.6" />
<link rel='shortlink' href='http://brilon-totallokal.de/?p=48988' />
<link rel="alternate" type="application/json+oembed" href="http://brilon-totallokal.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbrilon-totallokal.de%2F2018%2F06%2F14%2Fsommerkonzert-im-museumsgarten%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://brilon-totallokal.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbrilon-totallokal.de%2F2018%2F06%2F14%2Fsommerkonzert-im-museumsgarten%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta name="generator" content="Youtube Showcase v2.6.0 - https://emdplugins.com" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://brilontotallokal.de/wp-content/uploads/2015/06/favicon.ico" type="image/x-icon" /><!-- brilon-totallokal.de Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#dd0000}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#dd0000}.fa.search-top:hover{background-color:#dd0000}#site-navigation{border-top:4px solid #dd0000}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#dd0000}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#dd0000}.promo-button-area a:hover{border:2px solid #dd0000;background-color:#dd0000}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#dd0000}.pagination a span:hover{color:#dd0000;border-color:#dd0000}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#dd0000}.comments-area .comment-author-link span{background-color:#dd0000}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#dd0000}#secondary .widget-title{border-bottom:2px solid #dd0000}#secondary .widget-title span{background-color:#dd0000}.footer-widgets-area .widget-title{border-bottom:2px solid #dd0000}.footer-widgets-area .widget-title span{background-color:#dd0000}.footer-widgets-area a:hover{color:#dd0000}.advertisement_above_footer .widget-title{border-bottom:2px solid #dd0000}.advertisement_above_footer .widget-title span{background-color:#dd0000}a#scroll-up i{color:#dd0000}.page-header .page-title{border-bottom:2px solid #dd0000}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#dd0000}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#dd0000}.entry-meta .post-format i{background-color:#dd0000}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#dd0000}.more-link,.no-post-thumbnail{background-color:#dd0000}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#dd0000}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#dd0000}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#dd0000}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#dd0000}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#dd0000}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#dd0000}.widget_featured_posts .article-content .entry-title a:hover{color:#dd0000}.widget_featured_posts .widget-title{border-bottom:2px solid #dd0000}.widget_featured_posts .widget-title span{background-color:#dd0000}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#dd0000}</style>
<!-- BEGIN GADWP v5.1.1.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3954666-15', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
</head>

<body class="post-template-default single single-post postid-48988 single-format-standard ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://brilon-totallokal.de/" title="brilon-totallokal.de" rel="home"><img src="http://brilon-totallokal.de/wp-content/uploads/2015/12/Brilon-totallokal-logo-355x90.png" alt="brilon-totallokal.de"></a>
							</div><!-- #header-logo-image -->
											</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="cyclone-slider-widget-33" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-header-728x102-1" style="max-width:728px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-header-728x102-1 .cycloneslider-next" data-cycle-pager="#cycloneslider-header-728x102-1 .cycloneslider-pager" data-cycle-pause-on-hover="true" data-cycle-prev="#cycloneslider-header-728x102-1 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="300" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="http://brilon-totallokal.de/reifen-pinke-terminabsprache-fuer-klimaanlagen-service/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2018/06/15.06.2016.Werbung-oben-Dicke-Luft-PointS.jpg" alt="Klimaanlagen Service bei Reifen Pinke" title="Klimaanlagen Service bei Reifen Pinke" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="http://brilon-totallokal.de/reifen-pinke-terminabsprache-fuer-klimaanlagen-service/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2018/06/15.06.2016.Werbung-oben-Frisch-belegt-Angebot.jpg" alt="" title="" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="http://www.liquid-life.de/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2016/11/03.03.2016-WERBUNG-GANZ-OBEN-728x102x.jpg" alt="" title="" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://www.sparkasse-hochsauerland.de/de/home/privatkunden/kredite-und-finanzierungen/autokredit.html%20"> <img src="http://brilon-totallokal.de/wp-content/uploads/2018/03/03_728x102_01.gif" alt="" title="" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="http://www.schafeld-partner.de/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2015/10/08.10.2015-Werbung-oben-2.jpg" alt="Schafeld und Partner" title="Schafeld und Partner" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="https://issuu.com/brilon-totallokal/docs/10_3_16_12-40_stadtwerke_brilon_bro"> <img src="http://brilon-totallokal.de/wp-content/uploads/2016/10/04.10.2016-Werbung-oben-728x102.jpg" alt="Stadtwerke Brilon - Energie für die Region" title="Stadtwerke Brilon - Energie für die Region" /> </a> </div> </div> </div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-mainmenue-1" class="menu"><li id="menu-item-35378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35378"><a href="http://brilon-totallokal.de/aktuell/">Top 20 News</a></li>
<li id="menu-item-35379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35379"><a href="http://brilon-totallokal.de/polizei/">Polizei</a></li>
<li id="menu-item-35381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35381"><a href="http://brilon-totallokal.de/brilon-erleben/">Brilon erleben</a></li>
<li id="menu-item-35383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35383"><a href="http://brilon-totallokal.de/mtb-2018/">Bike Festival</a></li>
<li id="menu-item-35384" class="menu-item menu-item-type-post_type_archive menu-item-object-fancy-gallery menu-item-35384"><a href="http://brilon-totallokal.de/galerien/">Bilder</a></li>
<li id="menu-item-36274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36274"><a href="http://brilon-totallokal.de/anwalts-tipp/">Anwalt´s Tipp</a></li>
<li id="menu-item-43783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43783"><a href="http://brilon-totallokal.de/karneval-2018/">Schützenfeste 2018</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://brilon-totallokal.de/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Suchen..." class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-48988" class="post-48988 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuell fancy-gallery-content-unit">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="http://brilon-totallokal.de/wp-content/uploads/2018/06/13.06.-two-for-the-road-800-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://brilon-totallokal.de/aktuell/" style="background:#dd0000" rel="category tag">Aktuell</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Sommerkonzert im Museumsgarten   		</h1>
   	</header>
	<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/pf-button-both.gif" alt="Print Friendly" /></a></div>   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://brilon-totallokal.de/2018/06/14/sommerkonzert-im-museumsgarten/" title="5:40" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-06-14T05:40:31+00:00">14. Juni 2018</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://brilon-totallokal.de/author/brueggemann-angela/" title="Angela Brüggemann">Angela Brüggemann</a></span></span>

      </div>
   	<div class="entry-content clearfix">
   		<div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" data-services="facebook" data-url="http%3A%2F%2Fbrilon-totallokal.de%2F2018%2F06%2F14%2Fsommerkonzert-im-museumsgarten%2F" data-timestamp="1528896945" data-backendurl="http://brilon-totallokal.de/wp-json/shariff/v1/share_counts?"><div class="ShariffHeadline"> </div><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fbrilon-totallokal.de%2F2018%2F06%2F14%2Fsommerkonzert-im-museumsgarten%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998"> 0</span>&nbsp;</a></li></ul></div><h5>Brilon-Tototallokal: Besucher strahlten mit der Sonne um die Wette</h5>
<p><strong>brilon-totallokal: </strong>Erstmalig veranstaltete die BWT-Brilon Kultour ein „Afterwork-Konzert“ im Museumsgarten „Haus Hövener“. Und das Wetter und die Auswahl der Künstler meinte es gut mit den Veranstaltern. „Hier geht heute Abend jeder sehr zufrieden wieder nach Hause“, berichtet Veranstalter Thomas Mester. Das Duo „Two für the Road“ (Uli Bär und Felix Krampen) zeigte sich klangverliebt und experimentierfreundlich und bot den Zuhörern romantischen, kammermusikalischen Jazz auf höchstem Niveau. Mit dem Programm „Latin America“ nahmen sie die Gäste mit auf eine musikalische Reise, die erst mit dem Untergang der Briloner Abendsonne hinter dem Museum endete.</p>
<p>Die nächste Veranstaltung der BWT-Brilon Kultour wird bereits die Eröffnungsveranstaltung des OpenAir-Programms 2018 am Donnerstag, 5. Juli auf dem Marktplatz sein.</p>
<p>Bildquelle: Veranstalter</p>
<p>Quelle: Thomas Mester, Brilon Kultour</p>
		<p>Bericht : <a href="http://brilon-totallokal.de">brilon-totallokal.de</a> - Ihr Nachrichtenmagazin aus Brilon</p>
		<img src="http://brilon-totallokal.de/wp-content/uploads/2015/12/Brilon-totallokal-logo-355x90.png" alt="brilon-totallokal.de" />

   	</div>
	<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/pf-button-both.gif" alt="Print Friendly" /></a></div>   </div>
	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://brilon-totallokal.de/2018/06/14/brilon-wetter-vom-14-06-2018-bis-16-06-2018/" rel="prev"><span class="meta-nav">&larr;</span> Brilon Wetter vom 14.06.2018 bis 16.06.2018</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="cyclone-slider-widget-35" class="widget widget_cyclone-slider-widget clearfix"><h3 class="widget-title"><span>Unsere Partner</span></h3><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-5042-2" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="none" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-5042-2 .cycloneslider-next" data-cycle-pager="#cycloneslider-5042-2 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-5042-2 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://www.vb-bbs.de/wir-fuer-sie/filialen-ansprechpartner/ansprechpartner/kdc.html"> <img src="http://brilon-totallokal.de/wp-content/uploads/2018/04/kdc_310x445px.jpg" alt="" title="" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-64" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-38621-3" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="off" data-cycle-auto-height="310:1000" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="none" data-cycle-hide-non-active="true" data-cycle-log="false" data-cycle-next="#cycloneslider-38621-3 .cycloneslider-next" data-cycle-pager="#cycloneslider-38621-3 .cycloneslider-pager" data-cycle-pause-on-hover="true" data-cycle-prev="#cycloneslider-38621-3 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="false" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > </div> </div></aside><aside id="cyclone-slider-widget-39" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-briloner-anzeiger-roter-button-310x100-4" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-briloner-anzeiger-roter-button-310x100-4 .cycloneslider-next" data-cycle-pager="#cycloneslider-briloner-anzeiger-roter-button-310x100-4 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-briloner-anzeiger-roter-button-310x100-4 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://issuu.com/brilon-totallokal/docs/ba_23_2018_13juni_med?e=2366401/62289977"> <img src="http://brilon-totallokal.de/wp-content/uploads/2015/12/BA_neues_Logo_310x104-310x117.jpg" alt="Briloner Anzeiger - Die Wochenzeitung" title="Briloner Anzeiger - Die Wochenzeitung" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-66" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-brilon-olsber-ausbildungsboerse-5" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="off" data-cycle-auto-height="310:200" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="true" data-cycle-log="false" data-cycle-next="#cycloneslider-brilon-olsber-ausbildungsboerse-5 .cycloneslider-next" data-cycle-pager="#cycloneslider-brilon-olsber-ausbildungsboerse-5 .cycloneslider-pager" data-cycle-pause-on-hover="true" data-cycle-prev="#cycloneslider-brilon-olsber-ausbildungsboerse-5 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="false" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://issuu.com/brilon-totallokal/docs/12.06.2018_schnadeinfo_2018?e=2366401/62289200"> <img src="http://brilon-totallokal.de/wp-content/uploads/2018/06/Banner-3.jpg" alt="" title="" /> </a> </div> </div> <div class="cycloneslider-pager"></div> <a href="#" class="cycloneslider-prev"> <span class="arrow"></span> </a> <a href="#" class="cycloneslider-next"> <span class="arrow"></span> </a> </div></aside><aside id="cyclone-slider-widget-60" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-sport-point-black-friday-6" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-sport-point-black-friday-6 .cycloneslider-next" data-cycle-pager="#cycloneslider-sport-point-black-friday-6 .cycloneslider-pager" data-cycle-pause-on-hover="true" data-cycle-prev="#cycloneslider-sport-point-black-friday-6 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > </div> </div></aside><aside id="cyclone-slider-widget-38" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-vhs-neumann-u-she-310x-7" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-vhs-neumann-u-she-310x-7 .cycloneslider-next" data-cycle-pager="#cycloneslider-vhs-neumann-u-she-310x-7 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-vhs-neumann-u-she-310x-7 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="https://www.liquid-life.de"> <img src="http://brilon-totallokal.de/wp-content/uploads/2016/03/03.03.2016-Werbung-Seite-LL.jpg" alt="Liquid-Life.de wir rüsten Helden aus" title="Liquid-Life.de wir rüsten Helden aus" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="http://brilon-totallokal.de/galerien/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2018/06/Banner-1.jpg" alt="" title="" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-47" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-hoch-sauerland-it-310x150-8" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="false" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-hoch-sauerland-it-310x150-8 .cycloneslider-next" data-cycle-pager="#cycloneslider-hoch-sauerland-it-310x150-8 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-hoch-sauerland-it-310x150-8 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://muehlenbein.de"> <img src="http://brilon-totallokal.de/wp-content/uploads/2017/07/Mühlenbein-310x200.jpg" alt="" title="" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-61" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-muehlenbein-peter-bergmann-9" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="false" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="none" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-muehlenbein-peter-bergmann-9 .cycloneslider-next" data-cycle-pager="#cycloneslider-muehlenbein-peter-bergmann-9 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-muehlenbein-peter-bergmann-9 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="false" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="3500" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://www.euronics.de/xxl-warstein-eickhoff/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2018/06/Button_Trommer_KW24_310x200-310x200.jpg" alt="" title="" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://www.euronics.de/xxl-warstein-eickhoff/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2017/07/Euronics-Standart-KW30.jpg" alt="" title="" /> </a> </div> </div> </div></aside><aside id="text-11" class="widget widget_text clearfix">			<div class="textwidget"><p><a href="https://www.sparkasse-hochsauerland.de/de/home/onlineberatung.html?ctp=dff3b2ac9d967290e0b7776c396b6f4e" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-36275" src="http://brilon-totallokal.de/wp-content/uploads/2017/07/310x200_05.gif" alt="" width="310" height="200" data-id="36275" /></a></p>
</div>
		</aside><aside id="cyclone-slider-widget-63" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-slider-vhs-10" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="false" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-slider-vhs-10 .cycloneslider-next" data-cycle-pager="#cycloneslider-slider-vhs-10 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-slider-vhs-10 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="150" data-cycle-swipe="false" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="3500" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="http://brilon-totallokal.de/reifen-pinke-terminabsprache-fuer-klimaanlagen-service/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2016/07/15.06.2016-WERBUNG-SEITE-Dicke-Luft-pointS.jpg" alt="Klimaanlagen Service bei Reifen Pinke" title="Klimaanlagen Service bei Reifen Pinke" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="http://brilon-totallokal.de/reifen-pinke-terminabsprache-fuer-klimaanlagen-service/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2018/06/15.06.2016-WERBUNG-SEITE-Dicke-Luft-pointS.jpg" alt="" title="" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-45" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-krankenhaus-maria-hilf-brilon-310x200-11" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="false" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-krankenhaus-maria-hilf-brilon-310x200-11 .cycloneslider-next" data-cycle-pager="#cycloneslider-krankenhaus-maria-hilf-brilon-310x200-11 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-krankenhaus-maria-hilf-brilon-310x200-11 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://www.krankenhaus-brilon.de/de/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2018/01/Krankenhaus-Maria-Hilf-Webseite-310x200.gif" alt="" title="" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://issuu.com/brilon-totallokal/docs/gesamthausbroschuere-staedt.-kranke?e=2366401/57526445"> <img src="http://brilon-totallokal.de/wp-content/uploads/2018/01/Krankenhaus-Maria-Hilf-Broschure-310x200-2-verschoben-1.jpg" alt="" title="" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-36" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-6244-12" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="none" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-6244-12 .cycloneslider-next" data-cycle-pager="#cycloneslider-6244-12 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-6244-12 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="http://www.schafeld-partner.de/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2015/10/3-23.09.2015-Werbung-02-310x400.jpg" alt="Schafeld und Partner" title="Schafeld und Partner" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-44" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-slider-09-stdw-fwn-13" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="off" data-cycle-auto-height="310:335" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="true" data-cycle-log="false" data-cycle-next="#cycloneslider-slider-09-stdw-fwn-13 .cycloneslider-next" data-cycle-pager="#cycloneslider-slider-09-stdw-fwn-13 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-slider-09-stdw-fwn-13 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="http://www.stadtwerke-brilon.de/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2017/12/11.10.2016-Werbung-Seite-310x335-x.jpg" alt="Energiesparpaket der Stadtwerke Brilon" title="Energiesparpaket der Stadtwerke Brilon" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-41" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-stadtwerke-310x200-14" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-stadtwerke-310x200-14 .cycloneslider-next" data-cycle-pager="#cycloneslider-stadtwerke-310x200-14 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-stadtwerke-310x200-14 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://www.caritas-brilon.de"> <img src="http://brilon-totallokal.de/wp-content/uploads/2017/07/17.07.2017-Logo-Seite-310x200.jpg" alt="" title="" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-42" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-krankenhaus-maria-hilf-brilon-310x200-15" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="false" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-krankenhaus-maria-hilf-brilon-310x200-15 .cycloneslider-next" data-cycle-pager="#cycloneslider-krankenhaus-maria-hilf-brilon-310x200-15 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-krankenhaus-maria-hilf-brilon-310x200-15 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://www.krankenhaus-brilon.de/de/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2018/01/Krankenhaus-Maria-Hilf-Webseite-310x200.gif" alt="" title="" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://issuu.com/brilon-totallokal/docs/gesamthausbroschuere-staedt.-kranke?e=2366401/57526445"> <img src="http://brilon-totallokal.de/wp-content/uploads/2018/01/Krankenhaus-Maria-Hilf-Broschure-310x200-2-verschoben-1.jpg" alt="" title="" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-43" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-slider-12-ba-16" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-slider-12-ba-16 .cycloneslider-next" data-cycle-pager="#cycloneslider-slider-12-ba-16 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-slider-12-ba-16 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="https://issuu.com/brilon-totallokal/docs/ba_23_2018_13juni_med?e=2366401/62289977"> <img src="http://brilon-totallokal.de/wp-content/uploads/2015/12/BA_neues_Logo_310x104-310x103.jpg" alt="Briloner Anzeiger - Die Wochenzeitung" title="Briloner Anzeiger - Die Wochenzeitung" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-57" class="widget widget_cyclone-slider-widget clearfix">[Slideshow "slider-19-kf" not found]</aside>	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="cyclone-slider-widget-34" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-neumann-1024x90-17" style="max-width:1024px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="false" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-neumann-1024x90-17 .cycloneslider-next" data-cycle-pager="#cycloneslider-neumann-1024x90-17 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-neumann-1024x90-17 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-custom" > <A href="http://www.liquid-life.de/" title="Fahrradwelt Neumann" target="_blank" rel="nofollow"><IMG src="http://brilon-totallokal.de/wp-content/uploads/2015/06/neumann-banner-groß.jpeg" width="1024" height="90"></A> </div> </div> </div></aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="categories-8" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Kategorien</span></h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://brilon-totallokal.de/aktuell/" >Aktuell</a>
</li>
	<li class="cat-item cat-item-162"><a href="http://brilon-totallokal.de/anwalts-tipp/" >Anwalt´s Tipp</a>
</li>
	<li class="cat-item cat-item-160"><a href="http://brilon-totallokal.de/mtb-2018/" >Bike Festival</a>
</li>
	<li class="cat-item cat-item-158"><a href="http://brilon-totallokal.de/brilon-erleben/" >Brilon erleben</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://brilon-totallokal.de/eilmeldungen/" >Eilmeldungen</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://brilon-totallokal.de/feuerwehr/" >Feuerwehr</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://brilon-totallokal.de/kirche/" >Kirche</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://brilon-totallokal.de/kultur/" >Kultur</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://brilon-totallokal.de/politik/" >Politik</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://brilon-totallokal.de/polizei/" >Polizei</a>
</li>
	<li class="cat-item cat-item-166"><a href="http://brilon-totallokal.de/karneval-2018/" >Schützenfeste 2018</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://brilon-totallokal.de/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://brilon-totallokal.de/veranstaltungen/" >Veranstaltungen</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://brilon-totallokal.de/video/" >Video</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://brilon-totallokal.de/wirtschaft/" >Wirtschaft</a>
</li>
		</ul>
</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
               <aside id="nav_menu-9" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Informationen</span></h3><div class="menu-informationen-container"><ul id="menu-informationen" class="menu"><li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="http://brilon-totallokal.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-25772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25772"><a href="http://brilon-totallokal.de/impressum/">Impressum</a></li>
<li id="menu-item-383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383"><a href="http://brilon-totallokal.de/agb/">AGB</a></li>
</ul></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						<p>Copyright 2010 - 2015 - brilon-totallokal.de | Alle Rechte vorbehalten. Ohne Zustimmung der COMSYSTEM GmbH ist es verboten, textliche und fotografische Inhalte dieser Internetseite im ganzen oder in Teilen zu nutzen, zu vervielfältigen, zu verbreiten oder zu verwerten. Die Inhalte dürfen nicht verändert oder bearbeitet werden.</p>
                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	    <div class="blueimp-gallery blueimp-gallery-controls fancy-gallery-lightbox-container" style="display:none">
      <div class="slides"></div>

      <div class="title-description">
        
              </div>

      <a class="prev" title="Vorheriges Bild"> ‹ </a>
      <a class="next" title="Nächstes Bild"> › </a>

            <a class="close" title="Schließen"> × </a>
      
      <a class="play-pause"></a>

          </div>
          <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='basecss-css'  href='http://brilon-totallokal.de/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='http://brilon-totallokal.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var FANCYGALLERY = {"lightbox":"on","continuous":"on","title_description":"off","close_button":"on","indicator_thumbnails":"off","slideshow_speed":"4000","preload_images":"5","animation_speed":"400","stretch_images":"","gallery_taxonomy":[],"disable_excerpts":"","excerpt_thumb_width":"150","excerpt_thumb_height":"150","excerpt_image_number":"5","asynchronous_loading":"all","deactivate_archive":"","0":"","1":"","script_position":"footer","gallery_taxonomies":{"gallery_category":{"name":"gallery_category","hierarchical":"on"},"gallery_tag":{"name":"gallery_tag","hierarchical":"on"},"gallery_event":{"name":"gallery_event","hierarchical":"on"},"gallery_place":{"name":"gallery_place","hierarchical":"on"},"gallery_date":{"name":"gallery_date","hierarchical":"on"},"gallery_person":{"name":"gallery_person","hierarchical":"on"},"gallery_photographer":{"name":"gallery_photographer","hierarchical":"on"}},"stylesheets":["http:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/lightbox\/css\/blueimp-gallery.min.css","http:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/lightbox\/css\/blueimp-patches.css","http:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/assets\/css\/html5-galleries.css","http:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/templates\/collage\/collage.css","http:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/templates\/first-thumbnail-double-size\/first-thumbnail-double-size.css","http:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/templates\/one-thumbnail\/one-thumbnail.css"],"javascripts":["http:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/lightbox\/js\/blueimp-gallery.min.js"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/fancy-gallery-pro/assets/js/fancy-gallery.js?ver=1.2.19'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201824'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/themes/template/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/themes/template/js/colormag-slider-setting.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/themes/template/js/navigation.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/themes/template/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/themes/template/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/cyclone-slider-pro/libs/cycle2/jquery.cycle2.min.js?ver=2.10.4'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/cyclone-slider-pro/libs/cycle2/jquery.cycle2.swipe.min.js?ver=2.10.4'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/cyclone-slider-pro/libs/jquery-easing/jquery.easing.1.3.1.min.js?ver=2.10.4'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/cyclone-slider-pro/js/client.js?ver=2.10.4'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/shariff/js/shariff.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201824.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'98609635',post:'48988',tz:'2',srv:'brilon-totallokal.de'} ]);
	_stq.push([ 'clickTrackerInit', '98609635', '48988' ]);
</script>
<!-- Eu Cookie Law 3.0.1 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmen Sie der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3954666-15', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>