
<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://brilon-totallokal.de/xmlrpc.php" />
<title>„Viel Freude bei der Zeitreise 2018!“ - brilon-totallokal.de</title>

<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://brilon-totallokal.de/2018/12/04/viel-freude-bei-der-zeitreise-2018/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="„Viel Freude bei der Zeitreise 2018!“ - brilon-totallokal.de" />
<meta property="og:description" content="Brilon-Totallokal: Winfried Dickel präsentiert die neue Briloner Chronik! brilon-totallokal: Und viel Freude wird die aktuelle Briloner Chronik auf jeden Fall bereiten. Schließlich" />
<meta property="og:url" content="http://brilon-totallokal.de/2018/12/04/viel-freude-bei-der-zeitreise-2018/" />
<meta property="og:site_name" content="brilon-totallokal.de" />
<meta property="article:section" content="Aktuell" />
<meta property="article:published_time" content="2018-12-04T04:25:58+01:00" />
<meta property="article:modified_time" content="2018-12-03T13:37:53+01:00" />
<meta property="og:updated_time" content="2018-12-03T13:37:53+01:00" />
<meta property="og:image" content="http://brilon-totallokal.de/wp-content/uploads/2018/12/03.12.-Chronik-800.jpg" />
<meta property="og:image:width" content="809" />
<meta property="og:image:height" content="455" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Brilon-Totallokal: Winfried Dickel präsentiert die neue Briloner Chronik! brilon-totallokal: Und viel Freude wird die aktuelle Briloner Chronik auf jeden Fall bereiten. Schließlich" />
<meta name="twitter:title" content="„Viel Freude bei der Zeitreise 2018!“ - brilon-totallokal.de" />
<meta name="twitter:image" content="http://brilon-totallokal.de/wp-content/uploads/2018/12/03.12.-Chronik-800.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="brilon-totallokal.de &raquo; Feed" href="http://brilon-totallokal.de/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/brilon-totallokal.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fvp-frontend-css'  href='http://brilon-totallokal.de/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='netcam-ls-styles-css'  href='http://brilon-totallokal.de/wp-content/plugins/netcam-live-stream/netcam-live-stream.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://brilon-totallokal.de/wp-content/themes/template/style.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://brilon-totallokal.de/wp-content/themes/template/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-css'  href='http://brilon-totallokal.de/wp-content/plugins/cyclone-slider-pro/templates/standard/style.css?ver=2.10.4' type='text/css' media='all' />
<script type='text/javascript' src='http://brilon-totallokal.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"brilon-totallokal.de","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.5'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/brilon-totallokal.de\/wp-admin\/admin-ajax.php","nonce":"6421ac11ee","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/netcam-live-stream/imagesloaded.pkgd.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/netcam-live-stream/netcam-live-stream.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/themes/template/js/colormag-custom.js?ver=4.8.7'></script>
<link rel='https://api.w.org/' href='http://brilon-totallokal.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://brilon-totallokal.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://brilon-totallokal.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.7" />
<link rel='shortlink' href='http://brilon-totallokal.de/?p=56905' />
<link rel="alternate" type="application/json+oembed" href="http://brilon-totallokal.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbrilon-totallokal.de%2F2018%2F12%2F04%2Fviel-freude-bei-der-zeitreise-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://brilon-totallokal.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbrilon-totallokal.de%2F2018%2F12%2F04%2Fviel-freude-bei-der-zeitreise-2018%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta name="generator" content="Youtube Showcase v2.9.7 - https://emdplugins.com" />
<link rel="shortcut icon" href="http://brilontotallokal.de/wp-content/uploads/2015/06/favicon.ico" type="image/x-icon" /><!-- brilon-totallokal.de Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#dd0000}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#dd0000}.fa.search-top:hover{background-color:#dd0000}#site-navigation{border-top:4px solid #dd0000}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#dd0000}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#dd0000}.promo-button-area a:hover{border:2px solid #dd0000;background-color:#dd0000}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#dd0000}.pagination a span:hover{color:#dd0000;border-color:#dd0000}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#dd0000}.comments-area .comment-author-link span{background-color:#dd0000}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#dd0000}#secondary .widget-title{border-bottom:2px solid #dd0000}#secondary .widget-title span{background-color:#dd0000}.footer-widgets-area .widget-title{border-bottom:2px solid #dd0000}.footer-widgets-area .widget-title span{background-color:#dd0000}.footer-widgets-area a:hover{color:#dd0000}.advertisement_above_footer .widget-title{border-bottom:2px solid #dd0000}.advertisement_above_footer .widget-title span{background-color:#dd0000}a#scroll-up i{color:#dd0000}.page-header .page-title{border-bottom:2px solid #dd0000}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#dd0000}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#dd0000}.entry-meta .post-format i{background-color:#dd0000}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#dd0000}.more-link,.no-post-thumbnail{background-color:#dd0000}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#dd0000}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#dd0000}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#dd0000}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#dd0000}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#dd0000}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#dd0000}.widget_featured_posts .article-content .entry-title a:hover{color:#dd0000}.widget_featured_posts .widget-title{border-bottom:2px solid #dd0000}.widget_featured_posts .widget-title span{background-color:#dd0000}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#dd0000}</style>

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3954666-15', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<body class="post-template-default single single-post postid-56905 single-format-standard ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://brilon-totallokal.de/category/aktuell/" title="brilon-totallokal.de" rel="home"><img src="http://brilon-totallokal.de/wp-content/uploads/2015/12/Brilon-totallokal-logo-355x90.png" alt="brilon-totallokal.de"></a>
							</div><!-- #header-logo-image -->
											</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="cyclone-slider-widget-33" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-header-728x102-1" style="max-width:728px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-header-728x102-1 .cycloneslider-next" data-cycle-pager="#cycloneslider-header-728x102-1 .cycloneslider-pager" data-cycle-pause-on-hover="true" data-cycle-prev="#cycloneslider-header-728x102-1 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="300" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://www.sparkasse-hochsauerland.de/de/home/aktionen/sparkassen-adventskalender.html?n=true%20"> <img src="http://brilon-totallokal.de/wp-content/uploads/2018/12/banner_sparkassenadventskalender.jpg" alt="" title="" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://www.point-s.de/reifen/marken/michelin"> <img src="http://brilon-totallokal.de/wp-content/uploads/2018/10/NEU-NEU-416184_MI_WI2018_Online_Banner_728x102_DE_AMi.jpg" alt="" title="" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://issuu.com/brilon-totallokal/docs/neumann-zeitung-verkaufsoffen?e=0"> <img src="http://brilon-totallokal.de/wp-content/uploads/2018/11/29.11.2018-A-WERBUNG-GANZ-OBEN-728x102x.jpg" alt="" title="" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="http://www.schafeld-partner.de/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2015/10/08.10.2015-Werbung-oben-2.jpg" alt="Schafeld und Partner" title="Schafeld und Partner" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="https://issuu.com/brilon-totallokal/docs/10_3_16_12-40_stadtwerke_brilon_bro"> <img src="http://brilon-totallokal.de/wp-content/uploads/2016/10/04.10.2016-Werbung-oben-728x102.jpg" alt="Stadtwerke Brilon - Energie für die Region" title="Stadtwerke Brilon - Energie für die Region" /> </a> </div> </div> </div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-mainmenue-1" class="menu"><li id="menu-item-52151" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52151"><a href="http://brilon-totallokal.de/category/aktuell/">Top 20 News</a></li>
<li id="menu-item-52148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52148"><a href="http://brilon-totallokal.de/category/polizei/">Polizei</a></li>
<li id="menu-item-35381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35381"><a href="http://brilon-totallokal.de/category/brilon-erleben/">Brilon erleben</a></li>
<li id="menu-item-35383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35383"><a href="http://brilon-totallokal.de/category/httpbrilon-totallokal-demtb-2018/">Bike Festival</a></li>
<li id="menu-item-35384" class="menu-item menu-item-type-post_type_archive menu-item-object-fancy-gallery menu-item-35384"><a href="http://brilon-totallokal.de/galerien/">Bilder</a></li>
<li id="menu-item-36274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36274"><a href="http://brilon-totallokal.de/category/httpbrilon-totallokal-deanwalts-tipp/">Anwalt´s Tipp</a></li>
<li id="menu-item-43783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43783"><a href="http://brilon-totallokal.de/category/karneval-2018/">Schützenfeste 2018</a></li>
<li id="menu-item-49389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49389"><a href="http://brilon-totallokal.de/blick-aufs-briloner-rathaus/">Brilon Life</a></li>
<li id="menu-item-53879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53879"><a href="http://brilon-totallokal.de/category/video/">Video</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://brilon-totallokal.de/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Suchen..." class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-56905" class="post-56905 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuell fancy-gallery-content-unit">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="http://brilon-totallokal.de/wp-content/uploads/2018/12/03.12.-Chronik-800-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://brilon-totallokal.de/category/aktuell/" style="background:#dd0000" rel="category tag">Aktuell</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			„Viel Freude bei der Zeitreise 2018!“   		</h1>
   	</header>
	<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF & Email" /></a></div>   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://brilon-totallokal.de/2018/12/04/viel-freude-bei-der-zeitreise-2018/" title="4:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-12-04T04:25:58+00:00">4. Dezember 2018</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://brilon-totallokal.de/author/brueggemann-angela/" title="Angela Brüggemann">Angela Brüggemann</a></span></span>

      </div>
   	<div class="entry-content clearfix">
   		<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="facebook" data-url="http%3A%2F%2Fbrilon-totallokal.de%2F2018%2F12%2F04%2Fviel-freude-bei-der-zeitreise-2018%2F" data-timestamp="1543844273" data-backendurl="http://brilon-totallokal.de/wp-json/shariff/v1/share_counts?"><div class="ShariffHeadline"> </div><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fbrilon-totallokal.de%2F2018%2F12%2F04%2Fviel-freude-bei-der-zeitreise-2018%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div><h5>Brilon-Totallokal: Winfried Dickel präsentiert die neue Briloner Chronik!</h5>
<p><strong>brilon-totallokal: </strong>Und viel Freude wird die aktuelle Briloner Chronik auf jeden Fall bereiten. Schließlich ist es dem Stadtchronisten Winfried Dickel gelungen, die  Ausgabe wieder sehr ansprechend zu gestalten und das mittlerweile im 35. Jahr! „Winfried Dickel hat 1984 bestimmt nicht geahnt, dass seine Chronik  von diesem Zeitpunkt an zu einer festen Konstanten  in Bezug auf  Brilons Stadtgeschichte wird,“  hob Thorsten Wolff, Vorstand Volksbank Brilon-Büren-Salzkotten eG, bei der Präsentation der neuesten Ausgabe am 29.11.2018 in der Kundenhalle der Briloner Volksbank , hervor.</p>
<p>Das Miteinander steht im Mittelpunkt!</p>
<p>„Seit nunmehr 12365 Tagen wird auf insgesamt über 7200 Seiten mit etwa 20400 Abbildungen das Leben in Brilon und seinen 16 Ortsteilen facettenreich dargestellt.  Nicht die Größe der Ereignisse, sondern das Miteinander  steht im Mittelpunkt“, so Thorsten Wolff.  Und dieser Gesichtspunkt steht auch im Fokus des genossenschaftlichen Gedankens.   Die Volksbank Brilon-Büren-Salzkotten eG unterstützt als Genossenschaftsbank und  Bank der Region die hier ansässigen Bürger und Unternehmen.   Auch in kultureller Hinsicht engagiert sich das Kreditinstitut. Bei dem am 15. Dezember 2018 in der Briloner Schützenhalle stattfindendem Weihnachtskonzert  „ Night of Sounds“ tritt die Volksbank  als Hauptsponsor auf.</p>
<p>Buntes Leben in Brilon und seinen Ortsteilen!</p>
<p>„Als wäre es grade erst gewesen…..!“ Bürgermeister Dr. Christof Bartsch ist die Präsentation der Chronik im letzten Jahr noch bestens in Erinnerung. „ Die Zeit vergeht so schnell  und hat ein rasantes Lebenstempo  zur Folge. Das Leben ist gefüllt mit Ereignissen. “ Nachdem Bürger gefragt wurden, welches Stichwort ihnen für 2018 spontan in den Sinn  kommt, kristallisierten sich einige Themen  besonders heraus: Ärzteprojekt, Krankenhaus Brilon, Caritas, Hanse, Youth Hanse, Supersommer, Regen(!!), Schützenfeste,  Schnade &#8211; um nur einige zu nennen.  „Diese und andere interessante  Punkte, die das bunte Leben in der Kernstadt und ihren Ortsteilen widerspiegeln, finden Niederschlag  in der Chronik,“ so der Bürgermeister. „Die Chronik ist wie guter Wein. Sie entwickelt immer mehr an Wert je älter sie wird.“</p>
<p>Winfried Dickel präsentiert seine Chronik!</p>
<p>„Auch ich hätte es mir vor 35 Jahren nicht träumen lassen, dass mit der Chronik-Reihe ein jetzt aus 35 Bändern bestehendes Nachschlagewerk entstehen würde“,  konstatierte der Chronist. Sein Dank geht vor allem an alle ehrenamtlichen Mitarbeiter und Helfer, die ihn mit Informationen versorgt haben. Ob es beispielsweise um die Schützenfeste in Brilon und den Ortsteilen, die Karnevalsveranstaltungen, die Meilerwoche in Hoppecke, den Eggeabtrieb in Rösenbeck, die Madfelder Dorfscheune,  die Nachrichten rund um das Briloner Krankenhaus oder  die Vorbereitungen für die Hanseveranstaltung  im Jahr 2020 geht – in Brilon und Umgebung ist immer etwas los! Auch  Winfried Dickel ist sich sicher, dass die Chronik umso wertvoller wird je älter sie ist. Interessante Geschehnisse sind wieder einmal im Anhang zu finden. Was geschah in Brilon und Umgebung vor 100 Jahren?  Viele Ereignisse von damals erscheinen uns heute etwas kurios, sie sind aber im Kontext mit dem 1.Weltkrieg zu sehen, der am 11. November  1918 endete. Mit der freundlichen Aufforderung  „ Und jetzt wünsche ich Ihnen viel Freude bei der Zeitreise 2018“! beendete der Briloner Stadtchronist seine – wie immer – launige Rede!</p>
<p>Musikalisch umrahmt wurde die Veranstaltung von den Nachwuchsmusikern des Tambourkorps  der Freiwilligen Briloner Feuerwehr.</p>
<p>Verkaufsstellen der Briloner Chronik</p>
<p>Ab sofort ist die Chronik an den folgenden Verkaufsstellen erhältlich: In der Briloner Volksbank, in der Almer Blumendeele, auf dem  Weihnachtsmarkt Volksbank Passage,  in den Dorfläden,  im Getränkehandel Bergmann, im  Museum Haus Hövener  und im Buchhandel.  Der Preis von 10,00 €  ist übrigens dank der Anzeigen von Briloner Firmen auch dieses Jahr wieder unverändert geblieben.</p>
<p>Beiträge für die Briloner Chronik 2019 können per  E-Mail über die Adresse <a href="mailto:Briloner-Chronik@t-online.de">Briloner-Chronik@t-online.de</a>an Winfried Dickel geschickt werden, Bilder bitte als jpg. im Anhang zufügen.   Fotos  und Nachrichten  können natürlich auch über den Dorfchronisten weitergeleitet werden.</p>
<p>Quelle: Ursula Schilling</p>
		<p>Bericht : <a href="http://brilon-totallokal.de">brilon-totallokal.de</a> - Ihr Nachrichtenmagazin aus Brilon</p>
		<img src="http://brilon-totallokal.de/wp-content/uploads/2015/12/Brilon-totallokal-logo-355x90.png" alt="brilon-totallokal.de" />

   	</div>
	<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF & Email" /></a></div>   </div>
	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://brilon-totallokal.de/2018/12/04/kunstbuch-paloma-und-postkarten-set-von-pitt-moog/" rel="prev"><span class="meta-nav">&larr;</span> Kunstbuch „PALOMA“ und Postkarten-Set von Pitt Moog</a></li>
			<li class="next"><a href="http://brilon-totallokal.de/2018/12/04/brilon-wetter-vom-04-12-2018-bis-06-12-2018/" rel="next">Brilon Wetter vom 04.12.2018 bis 06.12.2018 <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="cyclone-slider-widget-35" class="widget widget_cyclone-slider-widget clearfix"><h3 class="widget-title"><span>Unsere Partner</span></h3><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-5042-2" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="none" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-5042-2 .cycloneslider-next" data-cycle-pager="#cycloneslider-5042-2 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-5042-2 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://www.vb-bbs.de/wir-fuer-sie/aktuelles-regionales/banksache/weihnachtszauber.html"> <img src="http://brilon-totallokal.de/wp-content/uploads/2018/09/NOS_310x445px.jpg" alt="" title="" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-60" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-sport-point-black-friday-3" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-sport-point-black-friday-3 .cycloneslider-next" data-cycle-pager="#cycloneslider-sport-point-black-friday-3 .cycloneslider-pager" data-cycle-pause-on-hover="true" data-cycle-prev="#cycloneslider-sport-point-black-friday-3 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="http://brilon-totallokal.de/galerien/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2018/11/Banner-1-310x335.jpg" alt="" title="" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-64" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-38621-4" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="off" data-cycle-auto-height="310:1000" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="none" data-cycle-hide-non-active="true" data-cycle-log="false" data-cycle-next="#cycloneslider-38621-4 .cycloneslider-next" data-cycle-pager="#cycloneslider-38621-4 .cycloneslider-pager" data-cycle-pause-on-hover="true" data-cycle-prev="#cycloneslider-38621-4 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="false" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > </div> </div></aside><aside id="cyclone-slider-widget-39" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-briloner-anzeiger-roter-button-310x100-5" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-briloner-anzeiger-roter-button-310x100-5 .cycloneslider-next" data-cycle-pager="#cycloneslider-briloner-anzeiger-roter-button-310x100-5 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-briloner-anzeiger-roter-button-310x100-5 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="https://issuu.com/brilon-totallokal/docs/ba_48_2018_05dez_bri?e=0"> <img src="http://brilon-totallokal.de/wp-content/uploads/2015/12/BA_neues_Logo_310x104-310x117.jpg" alt="Briloner Anzeiger - Die Wochenzeitung" title="Briloner Anzeiger - Die Wochenzeitung" /> </a> </div> </div> </div></aside><aside id="text-11" class="widget widget_text clearfix">			<div class="textwidget"><p><a href="https://www.sparkasse-hochsauerland.de/de/home/onlineberatung.html?ctp=dff3b2ac9d967290e0b7776c396b6f4e" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-36275" src="http://brilon-totallokal.de/wp-content/uploads/2017/07/310x200_05.gif" alt="" width="310" height="200" data-id="36275" /></a></p>
</div>
		</aside><aside id="cyclone-slider-widget-38" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-vhs-neumann-u-she-310x-6" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-vhs-neumann-u-she-310x-6 .cycloneslider-next" data-cycle-pager="#cycloneslider-vhs-neumann-u-she-310x-6 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-vhs-neumann-u-she-310x-6 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://issuu.com/brilon-totallokal/docs/neumann-zeitung-verkaufsoffen?e=0"> <img src="http://brilon-totallokal.de/wp-content/uploads/2018/11/29.11.2018-B-Werbung-Seiten.jpg" alt="" title="" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-47" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-hoch-sauerland-it-310x150-7" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="false" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-hoch-sauerland-it-310x150-7 .cycloneslider-next" data-cycle-pager="#cycloneslider-hoch-sauerland-it-310x150-7 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-hoch-sauerland-it-310x150-7 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://muehlenbein.de"> <img src="http://brilon-totallokal.de/wp-content/uploads/2018/07/Mühlenbein.jpg" alt="" title="" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-36" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-6244-8" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="none" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-6244-8 .cycloneslider-next" data-cycle-pager="#cycloneslider-6244-8 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-6244-8 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="http://www.schafeld-partner.de/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2015/10/3-23.09.2015-Werbung-02-310x400.jpg" alt="Schafeld und Partner" title="Schafeld und Partner" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-63" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-slider-vhs-9" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="false" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-slider-vhs-9 .cycloneslider-next" data-cycle-pager="#cycloneslider-slider-vhs-9 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-slider-vhs-9 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="150" data-cycle-swipe="false" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="3500" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://www.point-s.de/reifen/marken/michelin"> <img src="http://brilon-totallokal.de/wp-content/uploads/2018/10/NEU-NEU-416184_MI_WI2018_Online_Banner_315x335_DE_02_AMi-310x335.jpg" alt="" title="" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-61" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-muehlenbein-peter-bergmann-10" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="off" data-cycle-auto-height="310:200" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="true" data-cycle-log="false" data-cycle-next="#cycloneslider-muehlenbein-peter-bergmann-10 .cycloneslider-next" data-cycle-pager="#cycloneslider-muehlenbein-peter-bergmann-10 .cycloneslider-pager" data-cycle-pause-on-hover="true" data-cycle-prev="#cycloneslider-muehlenbein-peter-bergmann-10 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="false" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="3500" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://www.euronics.de/xxl-warstein-eickhoff/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2017/07/Euronics-Standart-KW30.jpg" alt="" title="" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://www.euronics.de/xxl-warstein-eickhoff/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2018/11/EuronicsKW-49.jpg" alt="" title="" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-41" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-stadtwerke-310x200-11" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-stadtwerke-310x200-11 .cycloneslider-next" data-cycle-pager="#cycloneslider-stadtwerke-310x200-11 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-stadtwerke-310x200-11 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://www.caritas-brilon.de"> <img src="http://brilon-totallokal.de/wp-content/uploads/2017/07/17.07.2017-Logo-Seite-310x200.jpg" alt="" title="" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-66" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-brilon-olsber-ausbildungsboerse-12" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="off" data-cycle-auto-height="310:200" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="true" data-cycle-log="false" data-cycle-next="#cycloneslider-brilon-olsber-ausbildungsboerse-12 .cycloneslider-next" data-cycle-pager="#cycloneslider-brilon-olsber-ausbildungsboerse-12 .cycloneslider-pager" data-cycle-pause-on-hover="true" data-cycle-prev="#cycloneslider-brilon-olsber-ausbildungsboerse-12 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="false" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://issuu.com/brilon-totallokal/docs/ausbildung_35_2018?e=2366401/64293502"> <img src="http://brilon-totallokal.de/wp-content/uploads/2018/03/2.-01.01.Werbung-Seite.jpg" alt="" title="" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-45" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-krankenhaus-maria-hilf-brilon-310x200-13" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="false" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-krankenhaus-maria-hilf-brilon-310x200-13 .cycloneslider-next" data-cycle-pager="#cycloneslider-krankenhaus-maria-hilf-brilon-310x200-13 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-krankenhaus-maria-hilf-brilon-310x200-13 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://www.krankenhaus-brilon.de/de/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2018/01/Krankenhaus-Maria-Hilf-Webseite-310x200.gif" alt="" title="" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://issuu.com/brilon-totallokal/docs/gesamthausbrosch_re_st_dt._krankenh?e=0"> <img src="http://brilon-totallokal.de/wp-content/uploads/2018/01/Krankenhaus-Maria-Hilf-Broschure-310x200-2-verschoben-1.jpg" alt="" title="" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-44" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-slider-09-stdw-fwn-14" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="off" data-cycle-auto-height="310:335" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="true" data-cycle-log="false" data-cycle-next="#cycloneslider-slider-09-stdw-fwn-14 .cycloneslider-next" data-cycle-pager="#cycloneslider-slider-09-stdw-fwn-14 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-slider-09-stdw-fwn-14 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="http://www.stadtwerke-brilon.de/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2017/12/11.10.2016-Werbung-Seite-310x335-x.jpg" alt="Energiesparpaket der Stadtwerke Brilon" title="Energiesparpaket der Stadtwerke Brilon" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-57" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-ausbildung-betriebe-informieren-15" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="off" data-cycle-auto-height="310:200" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="true" data-cycle-log="false" data-cycle-next="#cycloneslider-ausbildung-betriebe-informieren-15 .cycloneslider-next" data-cycle-pager="#cycloneslider-ausbildung-betriebe-informieren-15 .cycloneslider-pager" data-cycle-pause-on-hover="true" data-cycle-prev="#cycloneslider-ausbildung-betriebe-informieren-15 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="false" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > </div> </div></aside><aside id="cyclone-slider-widget-42" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-krankenhaus-maria-hilf-brilon-310x200-16" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="false" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-krankenhaus-maria-hilf-brilon-310x200-16 .cycloneslider-next" data-cycle-pager="#cycloneslider-krankenhaus-maria-hilf-brilon-310x200-16 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-krankenhaus-maria-hilf-brilon-310x200-16 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://www.krankenhaus-brilon.de/de/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2018/01/Krankenhaus-Maria-Hilf-Webseite-310x200.gif" alt="" title="" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://issuu.com/brilon-totallokal/docs/gesamthausbrosch_re_st_dt._krankenh?e=0"> <img src="http://brilon-totallokal.de/wp-content/uploads/2018/01/Krankenhaus-Maria-Hilf-Broschure-310x200-2-verschoben-1.jpg" alt="" title="" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-43" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-briloner-anzeiger-2-neu-17" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-briloner-anzeiger-2-neu-17 .cycloneslider-next" data-cycle-pager="#cycloneslider-briloner-anzeiger-2-neu-17 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-briloner-anzeiger-2-neu-17 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://issuu.com/brilon-totallokal/docs/ba_48_2018_05dez_bri?e=0"> <img src="http://brilon-totallokal.de/wp-content/uploads/2018/10/30.11.2018-BA-Button-800.jpg" alt="" title="" /> </a> </div> </div> </div></aside><aside id="colormag_video_widget-3" class="widget widget_video_colormag clearfix">
      <div class="fitvids-video">
         <iframe src="https://www.youtube.com/embed/vWAJCOFPG6I"></iframe>      </div>
         </aside>	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="cyclone-slider-widget-34" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-neumann-1024x90-18" style="max-width:1024px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="false" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-neumann-1024x90-18 .cycloneslider-next" data-cycle-pager="#cycloneslider-neumann-1024x90-18 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-neumann-1024x90-18 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="http://www.liquid-life.de/"> <img src="http://brilon-totallokal.de/wp-content/uploads/2018/11/14.11.2018-Werbung-ganz-unten-3.jpg" alt="" title="" /> </a> </div> </div> </div></aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="categories-8" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Kategorien</span></h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://brilon-totallokal.de/category/aktuell/" >Aktuell</a>
</li>
	<li class="cat-item cat-item-162"><a href="http://brilon-totallokal.de/category/httpbrilon-totallokal-deanwalts-tipp/" >Anwalt´s Tipp</a>
</li>
	<li class="cat-item cat-item-160"><a href="http://brilon-totallokal.de/category/httpbrilon-totallokal-demtb-2018/" >Bike Festival</a>
</li>
	<li class="cat-item cat-item-158"><a href="http://brilon-totallokal.de/category/brilon-erleben/" >Brilon erleben</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://brilon-totallokal.de/category/eilmeldungen/" >Eilmeldungen</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://brilon-totallokal.de/category/feuerwehr/" >Feuerwehr</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://brilon-totallokal.de/category/kirche/" >Kirche</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://brilon-totallokal.de/category/kultur/" >Kultur</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://brilon-totallokal.de/category/politik/" >Politik</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://brilon-totallokal.de/category/polizei/" >Polizei</a>
</li>
	<li class="cat-item cat-item-166"><a href="http://brilon-totallokal.de/category/karneval-2018/" >Schützenfeste 2018</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://brilon-totallokal.de/category/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://brilon-totallokal.de/category/veranstaltungen/" >Veranstaltungen</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://brilon-totallokal.de/category/video/" >Video</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://brilon-totallokal.de/category/wirtschaft/" >Wirtschaft</a>
</li>
		</ul>
</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
               <aside id="nav_menu-9" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Informationen</span></h3><div class="menu-informationen-container"><ul id="menu-informationen" class="menu"><li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="http://brilon-totallokal.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-25772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25772"><a href="http://brilon-totallokal.de/impressum/">Impressum</a></li>
<li id="menu-item-383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383"><a href="http://brilon-totallokal.de/agb/">AGB</a></li>
</ul></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						<p>Copyright 2010 - 2015 - brilon-totallokal.de | Alle Rechte vorbehalten. Ohne Zustimmung der COMSYSTEM GmbH ist es verboten, textliche und fotografische Inhalte dieser Internetseite im ganzen oder in Teilen zu nutzen, zu vervielfältigen, zu verbreiten oder zu verwerten. Die Inhalte dürfen nicht verändert oder bearbeitet werden.</p>
                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	    <div class="blueimp-gallery blueimp-gallery-controls fancy-gallery-lightbox-container" style="display:none">
      <div class="slides"></div>

      <div class="title-description">
        
              </div>

      <a class="prev" title="Vorheriges Bild"> ‹ </a>
      <a class="next" title="Nächstes Bild"> › </a>

            <a class="close" title="Schließen"> × </a>
      
      <a class="play-pause"></a>

          </div>
          <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='basecss-css'  href='http://brilon-totallokal.de/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='http://brilon-totallokal.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.5.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var FANCYGALLERY = {"lightbox":"on","continuous":"on","title_description":"off","close_button":"on","indicator_thumbnails":"off","slideshow_speed":"4000","preload_images":"5","animation_speed":"400","stretch_images":"","gallery_taxonomy":[],"disable_excerpts":"","excerpt_thumb_width":"150","excerpt_thumb_height":"150","excerpt_image_number":"5","asynchronous_loading":"all","deactivate_archive":"","0":"","1":"","script_position":"footer","gallery_taxonomies":{"gallery_category":{"name":"gallery_category","hierarchical":"on"},"gallery_tag":{"name":"gallery_tag","hierarchical":"on"},"gallery_event":{"name":"gallery_event","hierarchical":"on"},"gallery_place":{"name":"gallery_place","hierarchical":"on"},"gallery_date":{"name":"gallery_date","hierarchical":"on"},"gallery_person":{"name":"gallery_person","hierarchical":"on"},"gallery_photographer":{"name":"gallery_photographer","hierarchical":"on"}},"stylesheets":["http:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/lightbox\/css\/blueimp-gallery.min.css","http:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/lightbox\/css\/blueimp-patches.css","http:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/assets\/css\/html5-galleries.css","http:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/templates\/collage\/collage.css","http:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/templates\/first-thumbnail-double-size\/first-thumbnail-double-size.css","http:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/templates\/one-thumbnail\/one-thumbnail.css"],"javascripts":["http:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/lightbox\/js\/blueimp-gallery.min.js"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/fancy-gallery-pro/assets/js/fancy-gallery.js?ver=1.2.19'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/themes/template/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/themes/template/js/colormag-slider-setting.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/themes/template/js/navigation.js?ver=4.8.7'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/themes/template/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/themes/template/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/cyclone-slider-pro/libs/cycle2/jquery.cycle2.min.js?ver=2.10.4'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/cyclone-slider-pro/libs/cycle2/jquery.cycle2.swipe.min.js?ver=2.10.4'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/cyclone-slider-pro/libs/jquery-easing/jquery.easing.1.3.1.min.js?ver=2.10.4'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/cyclone-slider-pro/js/client.js?ver=2.10.4'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"1","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.5'></script>
<script type='text/javascript' src='http://brilon-totallokal.de/wp-content/plugins/shariff/js/shariff.min.js?ver=4.5.1'></script>
<!-- Eu Cookie Law 3.0.5 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmen Sie der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3954666-15', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>