
<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://brilon-totallokal.de/xmlrpc.php" />

	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Jugendberufsagentur HSK: Jugendliche beim Weg in den Beruf helfen - brilon-totallokal.de</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://brilon-totallokal.de/2021/01/21/jugendberufsagentur-hsk-jugendliche-beim-weg-in-den-beruf-helfen/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Jugendberufsagentur HSK: Jugendliche beim Weg in den Beruf helfen - brilon-totallokal.de" />
	<meta property="og:description" content="brilon-totallokal: Es ist nie zu spät seine berufliche Zukunft zu planen ..." />
	<meta property="og:url" content="https://brilon-totallokal.de/2021/01/21/jugendberufsagentur-hsk-jugendliche-beim-weg-in-den-beruf-helfen/" />
	<meta property="og:site_name" content="brilon-totallokal.de" />
	<meta property="article:published_time" content="2021-01-21T00:15:52+00:00" />
	<meta property="article:modified_time" content="2021-01-20T21:03:33+00:00" />
	<meta property="og:image" content="https://brilon-totallokal.de/wp-content/uploads/2020/03/16-03-20-Agentur-fuer-Arbeit-800.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="445" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Ulrich Trommer">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="2 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://brilon-totallokal.de/#website","url":"https://brilon-totallokal.de/","name":"brilon-totallokal.de","description":"Aktuelle Nachrichten und News aus der Kernstadt und den D\u00f6rfern","potentialAction":[{"@type":"SearchAction","target":"https://brilon-totallokal.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://brilon-totallokal.de/2021/01/21/jugendberufsagentur-hsk-jugendliche-beim-weg-in-den-beruf-helfen/#primaryimage","inLanguage":"de-DE","url":"https://brilon-totallokal.de/wp-content/uploads/2020/03/16-03-20-Agentur-fuer-Arbeit-800.jpg","width":800,"height":445,"caption":"Agentur f\u00fcr Arbeit Meschede-Soest"},{"@type":"WebPage","@id":"https://brilon-totallokal.de/2021/01/21/jugendberufsagentur-hsk-jugendliche-beim-weg-in-den-beruf-helfen/#webpage","url":"https://brilon-totallokal.de/2021/01/21/jugendberufsagentur-hsk-jugendliche-beim-weg-in-den-beruf-helfen/","name":"Jugendberufsagentur HSK: Jugendliche beim Weg in den Beruf helfen - brilon-totallokal.de","isPartOf":{"@id":"https://brilon-totallokal.de/#website"},"primaryImageOfPage":{"@id":"https://brilon-totallokal.de/2021/01/21/jugendberufsagentur-hsk-jugendliche-beim-weg-in-den-beruf-helfen/#primaryimage"},"datePublished":"2021-01-21T00:15:52+00:00","dateModified":"2021-01-20T21:03:33+00:00","author":{"@id":"https://brilon-totallokal.de/#/schema/person/d828c84ada23efe7c8c9846a7aa985d1"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://brilon-totallokal.de/2021/01/21/jugendberufsagentur-hsk-jugendliche-beim-weg-in-den-beruf-helfen/"]}]},{"@type":"Person","@id":"https://brilon-totallokal.de/#/schema/person/d828c84ada23efe7c8c9846a7aa985d1","name":"Ulrich Trommer"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="brilon-totallokal.de &raquo; Feed" href="https://brilon-totallokal.de/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/brilon-totallokal.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://brilon-totallokal.de/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://brilon-totallokal.de/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='netcam-ls-styles-css'  href='https://brilon-totallokal.de/wp-content/plugins/netcam-live-stream/netcam-live-stream.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://brilon-totallokal.de/wp-content/themes/template/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://brilon-totallokal.de/wp-content/themes/template/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-css'  href='https://brilon-totallokal.de/wp-content/plugins/cyclone-slider-pro/templates/standard/style.css?ver=2.10.4' type='text/css' media='all' />
<script type='text/javascript' src='https://brilon-totallokal.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/brilon-totallokal.de\/wp-admin\/admin-ajax.php","nonce":"001d5a2077","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/plugins/netcam-live-stream/imagesloaded.pkgd.min.js?ver=5.6' id='imagesloaded-script-js'></script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/plugins/netcam-live-stream/netcam-live-stream.js?ver=5.6' id='netcam-ls-script-js'></script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/themes/template/js/colormag-custom.js?ver=5.6' id='colormag-custom-js'></script>
<link rel="https://api.w.org/" href="https://brilon-totallokal.de/wp-json/" /><link rel="alternate" type="application/json" href="https://brilon-totallokal.de/wp-json/wp/v2/posts/87163" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://brilon-totallokal.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://brilon-totallokal.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://brilon-totallokal.de/?p=87163' />
<link rel="alternate" type="application/json+oembed" href="https://brilon-totallokal.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrilon-totallokal.de%2F2021%2F01%2F21%2Fjugendberufsagentur-hsk-jugendliche-beim-weg-in-den-beruf-helfen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://brilon-totallokal.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrilon-totallokal.de%2F2021%2F01%2F21%2Fjugendberufsagentur-hsk-jugendliche-beim-weg-in-den-beruf-helfen%2F&#038;format=xml" />
<meta name="generator" content="Youtube Showcase v3.3.0 - https://emdplugins.com" />
<link rel="shortcut icon" href="https://brilontotallokal.de/wp-content/uploads/2015/06/favicon.ico" type="image/x-icon" /><!-- brilon-totallokal.de Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#dd0000}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#dd0000}.fa.search-top:hover{background-color:#dd0000}#site-navigation{border-top:4px solid #dd0000}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#dd0000}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#dd0000}.promo-button-area a:hover{border:2px solid #dd0000;background-color:#dd0000}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#dd0000}.pagination a span:hover{color:#dd0000;border-color:#dd0000}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#dd0000}.comments-area .comment-author-link span{background-color:#dd0000}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#dd0000}#secondary .widget-title{border-bottom:2px solid #dd0000}#secondary .widget-title span{background-color:#dd0000}.footer-widgets-area .widget-title{border-bottom:2px solid #dd0000}.footer-widgets-area .widget-title span{background-color:#dd0000}.footer-widgets-area a:hover{color:#dd0000}.advertisement_above_footer .widget-title{border-bottom:2px solid #dd0000}.advertisement_above_footer .widget-title span{background-color:#dd0000}a#scroll-up i{color:#dd0000}.page-header .page-title{border-bottom:2px solid #dd0000}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#dd0000}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#dd0000}.entry-meta .post-format i{background-color:#dd0000}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#dd0000}.more-link,.no-post-thumbnail{background-color:#dd0000}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#dd0000}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#dd0000}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#dd0000}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#dd0000}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#dd0000}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#dd0000}.widget_featured_posts .article-content .entry-title a:hover{color:#dd0000}.widget_featured_posts .widget-title{border-bottom:2px solid #dd0000}.widget_featured_posts .widget-title span{background-color:#dd0000}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#dd0000}</style>
		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

#content .post .article-content .entry-title {
   padding: 5px 0 0;
   font-size: 20px;
}

.archive #content .post:not(:first-child) .article-content .entry-title {
font-size: 18px;}

#content .post .article-content .below-entry-meta {padding-bottom: 5px;}

#content .post .article-content {
padding: 5px;}

p{ margin-bottom: 5px; }

.post .entry-content {margin-bottom: 5px;}

		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-87163 single-format-standard ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="https://brilon-totallokal.de/category/aktuell/" title="brilon-totallokal.de" rel="home"><img src="https://brilon-totallokal.de/wp-content/uploads/2019/12/brilon-totallokal-logo-flach3.png" alt="brilon-totallokal.de"></a>
							</div><!-- #header-logo-image -->
											</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="cyclone-slider-widget-33" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-header-728x102-1" style="max-width:728px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-header-728x102-1 .cycloneslider-next" data-cycle-pager="#cycloneslider-header-728x102-1 .cycloneslider-pager" data-cycle-pause-on-hover="true" data-cycle-prev="#cycloneslider-header-728x102-1 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="300" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="https://www.vhs-bmo.de"> <img src="https://brilon-totallokal.de/wp-content/uploads/2021/01/BTL-Banner_728x102.png" alt="VHS-Bildungsflatrate" title="VHS-Bildungsflatrate" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="https://www.sparkasse-hochsauerland.de/de/home/privatkunden/kredite-und-finanzierungen/autokredit.html?utm_source=totallokal&#038;utm_medium=display&#038;utm_campaign=autokredit%20"> <img src="https://brilon-totallokal.de/wp-content/uploads/2019/08/autokredit.gif" alt="S-Autokredit" title="S-Autokredit" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="http://www.stadtwerke-brilon.de"> <img src="https://brilon-totallokal.de/wp-content/uploads/2019/08/14.08.2019-Werbung-SWB-oben.jpg" alt="Stadtwerke Brilon - Energie für die Region" title="Stadtwerke Brilon - Energie für die Region" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="https://www.caritas-brilon.de"> <img src="https://brilon-totallokal.de/wp-content/uploads/2019/07/Caritas-WERBUNG-GANZ-OBEN-728x102x.jpg" alt="Caritasverband Brilon e.V." title="Caritasverband Brilon e.V." /> </a> </div> </div> </div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-mainmenue-1" class="menu"><li id="menu-item-52151" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52151"><a href="https://brilon-totallokal.de/category/aktuell/">Top News</a></li>
<li id="menu-item-35381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35381"><a href="https://brilon-totallokal.de/category/brilon-erleben/">Brilon erleben</a></li>
<li id="menu-item-35384" class="menu-item menu-item-type-post_type_archive menu-item-object-fancy-gallery menu-item-35384"><a href="https://brilon-totallokal.de/galerien/">Bilder</a></li>
<li id="menu-item-49389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49389"><a href="https://brilon-totallokal.de/blick-aufs-briloner-rathaus/">Brilon Life</a></li>
<li id="menu-item-53879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53879"><a href="https://brilon-totallokal.de/category/video/">Video</a></li>
<li id="menu-item-77269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77269"><a href="https://brilon-totallokal.de/category/hubertas-stadtgeschichten/">Hubertas Stadtgeschichten</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://brilon-totallokal.de/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Suchen..." class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-87163" class="post-87163 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuell fancy-gallery-content-unit">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="https://brilon-totallokal.de/wp-content/uploads/2020/03/16-03-20-Agentur-fuer-Arbeit-800.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Agentur für Arbeit Meschede-Soest" loading="lazy" srcset="https://brilon-totallokal.de/wp-content/uploads/2020/03/16-03-20-Agentur-fuer-Arbeit-800.jpg 800w, https://brilon-totallokal.de/wp-content/uploads/2020/03/16-03-20-Agentur-fuer-Arbeit-800-768x427.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />            </div>
   
   <div class="article-content clearfix">

   
   
      <header class="entry-header">
   		<h1 class="entry-title">
   			Jugendberufsagentur HSK: Jugendliche beim Weg in den Beruf helfen   		</h1>
   	</header>
	<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png" alt="Print Friendly, PDF & Email" /></a></div>   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://brilon-totallokal.de/2021/01/21/jugendberufsagentur-hsk-jugendliche-beim-weg-in-den-beruf-helfen/" title="1:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-21T01:15:52+01:00">21. Januar 2021</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://brilon-totallokal.de/author/ulrichtrommer/" title="Ulrich Trommer">Ulrich Trommer</a></span></span>

      </div>
   	<div class="entry-content clearfix">
   		<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="facebook" data-url="https%3A%2F%2Fbrilon-totallokal.de%2F2021%2F01%2F21%2Fjugendberufsagentur-hsk-jugendliche-beim-weg-in-den-beruf-helfen%2F" data-timestamp="1611180213" data-backendurl="https://brilon-totallokal.de/wp-json/shariff/v1/share_counts?"><div class="ShariffHeadline"> </div><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbrilon-totallokal.de%2F2021%2F01%2F21%2Fjugendberufsagentur-hsk-jugendliche-beim-weg-in-den-beruf-helfen%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div><p>&nbsp;</p>
<h6>Einerseits haben sich Bildungsträger und Behörden vorgenommen, jeden jungen Menschen auf dem Weg von der Schule in den Beruf optimal zu fördern und mit-zunehmen, andererseits rutschen immer mehr Jugendliche durch das Netz und erfüllen die Anforderungen einer beruflichen Ausbildung nicht.</h6>
<p>&nbsp;</p>
<p><strong>brilon-totallokal:</strong> Auch bei einer derzeit besonderen Entwicklung am Ausbildungs- und Arbeitsmarkt stellt die berufliche und soziale Integration von jungen Menschen unter 25 Jahren die beteiligten Akteure vor Herausforderungen. In Arnsberg und Neheim verzahnt die Jugendberufsagentur mit Jobcenter, Jugendamt und Berufsberatung der Arbeitsagentur im HSK ihre Unterstützung, um Jugendliche unter 25 Jahren beruflich und sozial zu integrieren. Im Fokus des Bündnisses stehen die Förderung der Persönlichkeitsentwicklung und die erfolgreiche Integration der jungen Menschen in den Ausbildungs- und Arbeitsmarkt.</p>
<p>&nbsp;</p>
<p>„Ganzheitliche Hilfen aus einer Hand sind Schwerpunkte unserer Arbeit. Durch die transparentere und strukturiertere Zusammenarbeit möchten wir im HSK erreichen, dass mehr Jugendliche ohne Warteschleifen in Ausbildung oder Studium gehen und ihre Ausbildung erfolgreich abschließen. Dies geschieht sowohl zum Wohle der Jugendlichen, als auch mit Blick auf die zahlreichen Unternehmen im HSK, die dringend auf gut ausgebildete Fachkräfte angewiesen sind“, so Andreas Canisius, Teamleiter der Berufsberatung. Eine transparentere Zusammenarbeit, abgestimmte Maßnahmeangebote, mehr Jugendliche mit Schulabschluss und ein weiterer Beitrag zur Deckung des Fachkräftebedarfs seien ebenso Ziele der Kooperation.Vielejunge Menschen unter 25 Jahren sind auf der Suche nach einem Ausbildungsplatz oder haben noch keinen konkreten Plan, wie ihr schulischer oder beruflicher Weg weiter bestritten werden soll. Vor allem diese Gruppe steht im Fokus der Jugendberufsagentur. Die Bandbreite des Angebotes ist vielseitig. Von konkreten Fördermöglichkeiten, bis hin zur Beratung über die verschiedenen Bildungs-, Ausbildungs- und Studienangeboten. Dank der kurzen Wege und der Vernetzung der beteiligten Behörden befindet man sich auf einem erfolgreichen Weg.</p>
<p>&nbsp;</p>
<p>Die Kooperationspartner sind sich einig: Es ist nie zu spät seine berufliche Zukunft zu planen. Sprechen SieIhre Ansprechpartner im Jugendamt (<a href="/cdn-cgi/l/email-protection#b5d3d4d8dcd9dcd0dbd7c0d0c7daf5d4c7dbc698d7d0c7d29bd1d0" target="_blank" rel="noopener"><span class="__cf_email__" data-cfemail="1c7a7d7175707579727e69796e735c7d6e726f317e796e7b327879">[email&#160;protected]</span></a>), Jobcenter (<a href="/cdn-cgi/l/email-protection#4e3a2621232f3d6025212b2027290e26212d263d2f3b2b3c222f202a253c2b273d602a2b" target="_blank" rel="noopener"><span class="__cf_email__" data-cfemail="6014080f0d01134e0b0f050e090720080f030813011505120c010e040b120509134e0405">[email&#160;protected]</span></a>) oder Berufsberatung (<a href="/cdn-cgi/l/email-protection#6302110d10010611044d0106111605100106110217160d0423021101060a17100204060d1716114d0706" target="_blank" rel="noopener"><span class="__cf_email__" data-cfemail="c2a3b0acb1a0a7b0a5eca0a7b0b7a4b1a0a7b0a3b6b7aca582a3b0a0a7abb6b1a3a5a7acb6b7b0eca6a7">[email&#160;protected]</span></a>) an.</p>
<p>&nbsp;</p>
<p>Quelle: Agentur für Arbeit Meschede-Soest</p>
<p>&nbsp;</p>
		<p>Bericht : <a href="https://brilon-totallokal.de">brilon-totallokal.de</a> - Ihr Nachrichtenmagazin aus Brilon</p>
		<img src="https://brilon-totallokal.de/wp-content/uploads/2019/12/brilon-totallokal-logo-flach3.png" alt="brilon-totallokal.de" />

   	</div>
	<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png" alt="Print Friendly, PDF & Email" /></a></div>   </div>
	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://brilon-totallokal.de/2021/01/21/kreissportbund-erweitert-digitale-angebote/" rel="prev"><span class="meta-nav">&larr;</span> KreisSportBund erweitert digitale Angebote</a></li>
			<li class="next"><a href="https://brilon-totallokal.de/2021/01/21/online-styling-kurs-kleiderschrank-mit-system/" rel="next">Online-Styling-Kurs: Kleiderschrank mit System <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="cyclone-slider-widget-35" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-5042-2" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="none" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-5042-2 .cycloneslider-next" data-cycle-pager="#cycloneslider-5042-2 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-5042-2 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="2000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="https://www.vb-bbs.de/kampagnen/dz-bank/dz-bank-webkonferenz.html"> <img src="https://brilon-totallokal.de/wp-content/uploads/2020/12/dz-bank-webkonfi_310x445px.jpg" alt="DZ Bank Webkonferenz" title="DZ Bank Webkonferenz" /> </a> </div> <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="https://www.vb-bbs.de/firmenkunden/finanzierung/service-finanzierung/unternehmensbonitaet-pruefen-und-optimieren.html"> <img src="https://brilon-totallokal.de/wp-content/uploads/2020/12/online_anzeige_310x445_bonim.jpg" alt="" title="" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-47" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-hoch-sauerland-it-310x150-3" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="false" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-hoch-sauerland-it-310x150-3 .cycloneslider-next" data-cycle-pager="#cycloneslider-hoch-sauerland-it-310x150-3 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-hoch-sauerland-it-310x150-3 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://www.euronics.de/xxl-warstein-eickhoff/"> <img src="https://brilon-totallokal.de/wp-content/uploads/2020/03/EURONICS-XXL.jpg" alt="Euronics - XXL" title="Euronics - XXL" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-60" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-sport-point-black-friday-4" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-sport-point-black-friday-4 .cycloneslider-next" data-cycle-pager="#cycloneslider-sport-point-black-friday-4 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-sport-point-black-friday-4 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="200" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="3005" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://www.sparkasse-hochsauerland.de/de/home/onlineberatung.html?ctp=dff3b2ac9d967290e0b7776c396b6f4e"> <img src="https://brilon-totallokal.de/wp-content/uploads/2019/09/310x200_online-baeratung.gif" alt="" title="" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-44" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-slider-09-stdw-fwn-5" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="off" data-cycle-auto-height="310:335" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="true" data-cycle-log="false" data-cycle-next="#cycloneslider-slider-09-stdw-fwn-5 .cycloneslider-next" data-cycle-pager="#cycloneslider-slider-09-stdw-fwn-5 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-slider-09-stdw-fwn-5 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="http://www.stadtwerke-brilon.de/"> <img src="https://brilon-totallokal.de/wp-content/uploads/2019/08/14.08.2019-Werbung-SWB-seite.jpg" alt="Energiesparpaket der Stadtwerke Brilon" title="Energiesparpaket der Stadtwerke Brilon" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-64" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-38621-6" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="off" data-cycle-auto-height="310:335" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="none" data-cycle-hide-non-active="true" data-cycle-log="false" data-cycle-next="#cycloneslider-38621-6 .cycloneslider-next" data-cycle-pager="#cycloneslider-38621-6 .cycloneslider-pager" data-cycle-pause-on-hover="true" data-cycle-prev="#cycloneslider-38621-6 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="false" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="https://www.vhs-bmo.de"> <img src="https://brilon-totallokal.de/wp-content/uploads/2021/01/BTL-Anzeige_310x335.jpg" alt="VHS-Bildungsflatrate" title="VHS-Bildungsflatrate" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-66" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-6244-7" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="none" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-6244-7 .cycloneslider-next" data-cycle-pager="#cycloneslider-6244-7 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-6244-7 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" target="_blank" href="https://www.euronics.de/xxl-warstein-eickhoff/"> <img src="https://brilon-totallokal.de/wp-content/uploads/2020/03/EURONICS-XXL.jpg" alt="Euronics - XXL" title="Euronics - XXL" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-41" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-stadtwerke-310x200-8" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-stadtwerke-310x200-8 .cycloneslider-next" data-cycle-pager="#cycloneslider-stadtwerke-310x200-8 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-stadtwerke-310x200-8 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://www.caritas-brilon.de"> <img src="https://brilon-totallokal.de/wp-content/uploads/2017/07/17.07.2017-Logo-Seite-310x200.jpg" alt="" title="" /> </a> </div> </div> </div></aside><aside id="cyclone-slider-widget-38" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-vhs-neumann-u-she-310x-9" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-vhs-neumann-u-she-310x-9 .cycloneslider-next" data-cycle-pager="#cycloneslider-vhs-neumann-u-she-310x-9 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-vhs-neumann-u-she-310x-9 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > <div class="cycloneslider-slide cycloneslider-slide-image" > <a class="cycloneslider-caption-more" href="https://brilon-totallokal.de/galerien/alte-stadtbilder-von-brilon/"> <img src="https://brilon-totallokal.de/wp-content/uploads/2019/10/Alte-Stadtbilder-von-Brilon.jpg" alt="" title="" /> </a> </div> </div> </div></aside><aside id="colormag_video_widget-3" class="widget widget_video_colormag clearfix">
      <div class="fitvids-video">
         <iframe src="https://www.youtube.com/embed/vWAJCOFPG6I"></iframe>      </div>
         </aside><aside id="cyclone-slider-widget-67" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-kurpark-villa-spa-10" style="max-width:310px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="true" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-kurpark-villa-spa-10 .cycloneslider-next" data-cycle-pager="#cycloneslider-kurpark-villa-spa-10 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-kurpark-villa-spa-10 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > </div> </div></aside>	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="cyclone-slider-widget-34" class="widget widget_cyclone-slider-widget clearfix"><div tabindex="0" class="cycloneslider cycloneslider-template-standard cycloneslider-width-responsive" id="cycloneslider-neumann-1024x90-11" style="max-width:1024px" > <div class="cycloneslider-slides cycle-slideshow" data-cycle-allow-wrap="false" data-cycle-dynamic-height="on" data-cycle-auto-height="0" data-cycle-auto-height-easing="null" data-cycle-auto-height-speed="250" data-cycle-delay="0" data-cycle-easing="" data-cycle-fx="fade" data-cycle-hide-non-active="false" data-cycle-log="false" data-cycle-next="#cycloneslider-neumann-1024x90-11 .cycloneslider-next" data-cycle-pager="#cycloneslider-neumann-1024x90-11 .cycloneslider-pager" data-cycle-pause-on-hover="false" data-cycle-prev="#cycloneslider-neumann-1024x90-11 .cycloneslider-prev" data-cycle-slides="&gt; div" data-cycle-speed="1000" data-cycle-swipe="true" data-cycle-tile-count="7" data-cycle-tile-delay="100" data-cycle-tile-vertical="true" data-cycle-timeout="4000" > </div> </div></aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="categories-8" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Kategorien</span></h3>
			<ul>
					<li class="cat-item cat-item-1"><a href="https://brilon-totallokal.de/category/aktuell/">Aktuell</a>
</li>
	<li class="cat-item cat-item-162"><a href="https://brilon-totallokal.de/category/httpbrilon-totallokal-deanwalts-tipp/">Anwalt´s Tipp</a>
</li>
	<li class="cat-item cat-item-160"><a href="https://brilon-totallokal.de/category/httpbrilon-totallokal-demtb-2018/">Bike Festival</a>
</li>
	<li class="cat-item cat-item-158"><a href="https://brilon-totallokal.de/category/brilon-erleben/">Brilon erleben</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://brilon-totallokal.de/category/feuerwehr/">Feuerwehr</a>
</li>
	<li class="cat-item cat-item-175"><a href="https://brilon-totallokal.de/category/hubertas-stadtgeschichten/">Huberta&#039;s Stadtgeschichten</a>
</li>
	<li class="cat-item cat-item-49"><a href="https://brilon-totallokal.de/category/kirche/">Kirche</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://brilon-totallokal.de/category/kultur/">Kultur</a>
</li>
	<li class="cat-item cat-item-176"><a href="https://brilon-totallokal.de/category/messen/">Messen</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://brilon-totallokal.de/category/politik/">Politik</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://brilon-totallokal.de/category/polizei/">Polizei</a>
</li>
	<li class="cat-item cat-item-166"><a href="https://brilon-totallokal.de/category/karneval-2018/">Schützenfeste 2018</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://brilon-totallokal.de/category/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://brilon-totallokal.de/category/veranstaltungen/">Veranstaltungen</a>
</li>
	<li class="cat-item cat-item-55"><a href="https://brilon-totallokal.de/category/video/">Video</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://brilon-totallokal.de/category/wirtschaft/">Wirtschaft</a>
</li>
			</ul>

			</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
               <aside id="nav_menu-9" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Informationen</span></h3><div class="menu-informationen-container"><ul id="menu-informationen" class="menu"><li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-367"><a href="https://brilon-totallokal.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-70139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70139"><a href="https://brilon-totallokal.de/impressum/">Impressum</a></li>
<li id="menu-item-383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383"><a href="https://brilon-totallokal.de/agb/">AGB</a></li>
</ul></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						<p>Copyright 2010 - 2015 - brilon-totallokal.de | Alle Rechte vorbehalten. Ohne Zustimmung der COMSYSTEM GmbH ist es verboten, textliche und fotografische Inhalte dieser Internetseite im ganzen oder in Teilen zu nutzen, zu vervielfältigen, zu verbreiten oder zu verwerten. Die Inhalte dürfen nicht verändert oder bearbeitet werden.</p>
                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	    <div class="blueimp-gallery blueimp-gallery-controls fancy-gallery-lightbox-container" style="display:none">
      <div class="slides"></div>

      <div class="title-description">
        
              </div>

      <a class="prev" title="Vorheriges Bild"> ‹ </a>
      <a class="next" title="Nächstes Bild"> › </a>

            <a class="close" title="Schließen"> × </a>
      
      <a class="play-pause"></a>

          </div>
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      <link rel='stylesheet' id='basecss-css'  href='https://brilon-totallokal.de/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://brilon-totallokal.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
<script type='text/javascript' id='fancy-gallery-js-extra'>
/* <![CDATA[ */
var FANCYGALLERY = {"lightbox":"on","continuous":"on","title_description":"off","close_button":"on","indicator_thumbnails":"off","slideshow_speed":"4000","preload_images":"5","animation_speed":"400","stretch_images":"","gallery_taxonomy":[],"disable_excerpts":"","excerpt_thumb_width":"150","excerpt_thumb_height":"150","excerpt_image_number":"5","asynchronous_loading":"all","deactivate_archive":"","0":"","1":"","script_position":"footer","gallery_taxonomies":{"gallery_category":{"name":"gallery_category","hierarchical":"on"},"gallery_tag":{"name":"gallery_tag","hierarchical":"on"},"gallery_event":{"name":"gallery_event","hierarchical":"on"},"gallery_place":{"name":"gallery_place","hierarchical":"on"},"gallery_date":{"name":"gallery_date","hierarchical":"on"},"gallery_person":{"name":"gallery_person","hierarchical":"on"},"gallery_photographer":{"name":"gallery_photographer","hierarchical":"on"}},"stylesheets":["https:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/lightbox\/css\/blueimp-gallery.min.css","https:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/lightbox\/css\/blueimp-patches.css","https:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/assets\/css\/html5-galleries.css","https:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/templates\/collage\/collage.css","https:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/templates\/first-thumbnail-double-size\/first-thumbnail-double-size.css","https:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/templates\/one-thumbnail\/one-thumbnail.css"],"javascripts":["https:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/lightbox\/js\/blueimp-gallery.min.js"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/plugins/fancy-gallery-pro/assets/js/fancy-gallery.js?ver=1.2.19' id='fancy-gallery-js'></script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/themes/template/js/jquery.bxslider.min.js?ver=4.1.2' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/themes/template/js/colormag-slider-setting.js?ver=5.6' id='colormag_slider-js'></script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/themes/template/js/navigation.js?ver=5.6' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/themes/template/js/fitvids/jquery.fitvids.js?ver=20150311' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/themes/template/js/fitvids/fitvids-setting.js?ver=20150311' id='colormag-fitvids-setting-js'></script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/plugins/cyclone-slider-pro/libs/cycle2/jquery.cycle2.min.js?ver=2.10.4' id='jquery-cycle2-js'></script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/plugins/cyclone-slider-pro/libs/cycle2/jquery.cycle2.swipe.min.js?ver=2.10.4' id='jquery-cycle2-swipe-js'></script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/plugins/cyclone-slider-pro/libs/jquery-easing/jquery.easing.1.3.1.min.js?ver=2.10.4' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/plugins/cyclone-slider-pro/js/client.js?ver=2.10.4' id='cyclone-client-js'></script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"1","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.5' id='shariffjs-js'></script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmen Sie der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3954666-15', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>