<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<!-- unterdrückt die Nutzung des Browsercashs -->
<meta http-equiv="cache-control" content="no-cache, no-store, must-revalidate" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="expires" content="0" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://brilon-totallokal.de/xmlrpc.php" />
<!-- Matomo Tag Manager -->
<script>
var _mtm = window._mtm = window._mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.async=true; g.src='https://statistik.im-hsk.de/js/container_zx0gKDUO.js'; s.parentNode.insertBefore(g,s);
</script>
<!-- End Matomo Tag Manager -->
<script>window.koko_analytics = {"tracker_url":"https:\/\/brilon-totallokal.de\/koko-analytics-collect.php","post_id":111926,"use_cookie":1,"cookie_path":"\/","honor_dnt":true};</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Büren: Dienstgang mit dem Pedelec und E-Lastenrad als Dienstfahrzeuge in der Stadtverwaltung - brilon-totallokal.de</title>
	<link rel="canonical" href="https://brilon-totallokal.de/2022/09/23/bueren-dienstgang-mit-dem-pedelec-und-e-lastenrad-als-dienstfahrzeuge-in-der-stadtverwaltung/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="B&uuml;ren: Dienstgang mit dem Pedelec und E-Lastenrad als Dienstfahrzeuge in der Stadtverwaltung - brilon-totallokal.de" />
	<meta property="og:description" content="Um standortbezogene Emissionen zu verringern, erg&auml;nzen ab sofort zwei neue Pedelecs und ein E-Lastenrad den Fuhrpark der Stadt B&uuml;ren" />
	<meta property="og:url" content="https://brilon-totallokal.de/2022/09/23/bueren-dienstgang-mit-dem-pedelec-und-e-lastenrad-als-dienstfahrzeuge-in-der-stadtverwaltung/" />
	<meta property="og:site_name" content="brilon-totallokal.de" />
	<meta property="article:publisher" content="https://www.facebook.com/brilontotallokal/" />
	<meta property="article:published_time" content="2022-09-22T23:55:17+00:00" />
	<meta property="article:modified_time" content="2022-09-23T01:55:38+00:00" />
	<meta property="og:image" content="https://brilon-totallokal.de/wp-content/uploads/2022/09/220923-bueren-fahrrad.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Ulrich Trommer" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Ulrich Trommer" />
	<meta name="twitter:label2" content="Gesch&auml;tzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="brilon-totallokal.de &raquo; Feed" href="https://brilon-totallokal.de/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/brilon-totallokal.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://brilon-totallokal.de/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fvp-frontend-css'  href='https://brilon-totallokal.de/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='netcam-ls-styles-css'  href='https://brilon-totallokal.de/wp-content/plugins/netcam-live-stream/netcam-live-stream.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&amp;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://brilon-totallokal.de/wp-content/themes/template/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://brilon-totallokal.de/wp-content/themes/template/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://brilon-totallokal.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/brilon-totallokal.de\/wp-admin\/admin-ajax.php","nonce":"048b3861a6","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/plugins/netcam-live-stream/imagesloaded.pkgd.min.js?ver=6.0.2' id='imagesloaded-script-js'></script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/plugins/netcam-live-stream/netcam-live-stream.js?ver=6.0.2' id='netcam-ls-script-js'></script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/themes/template/js/colormag-custom.js?ver=6.0.2' id='colormag-custom-js'></script>
<link rel="https://api.w.org/" href="https://brilon-totallokal.de/wp-json/" /><link rel="alternate" type="application/json" href="https://brilon-totallokal.de/wp-json/wp/v2/posts/111926" /><link rel='shortlink' href='https://brilon-totallokal.de/?p=111926' />
<link rel="alternate" type="application/json+oembed" href="https://brilon-totallokal.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrilon-totallokal.de%2F2022%2F09%2F23%2Fbueren-dienstgang-mit-dem-pedelec-und-e-lastenrad-als-dienstfahrzeuge-in-der-stadtverwaltung%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://brilon-totallokal.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrilon-totallokal.de%2F2022%2F09%2F23%2Fbueren-dienstgang-mit-dem-pedelec-und-e-lastenrad-als-dienstfahrzeuge-in-der-stadtverwaltung%2F&amp;format=xml" />
<meta name="generator" content="Youtube Showcase v3.3.3 - https://emdplugins.com" />
<link rel="shortcut icon" href="https://brilontotallokal.de/wp-content/uploads/2015/06/favicon.ico" type="image/x-icon" /><!-- brilon-totallokal.de Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#dd0000}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#dd0000}.fa.search-top:hover{background-color:#dd0000}#site-navigation{border-top:4px solid #dd0000}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#dd0000}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#dd0000}.promo-button-area a:hover{border:2px solid #dd0000;background-color:#dd0000}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#dd0000}.pagination a span:hover{color:#dd0000;border-color:#dd0000}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#dd0000}.comments-area .comment-author-link span{background-color:#dd0000}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#dd0000}#secondary .widget-title{border-bottom:2px solid #dd0000}#secondary .widget-title span{background-color:#dd0000}.footer-widgets-area .widget-title{border-bottom:2px solid #dd0000}.footer-widgets-area .widget-title span{background-color:#dd0000}.footer-widgets-area a:hover{color:#dd0000}.advertisement_above_footer .widget-title{border-bottom:2px solid #dd0000}.advertisement_above_footer .widget-title span{background-color:#dd0000}a#scroll-up i{color:#dd0000}.page-header .page-title{border-bottom:2px solid #dd0000}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#dd0000}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#dd0000}.entry-meta .post-format i{background-color:#dd0000}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#dd0000}.more-link,.no-post-thumbnail{background-color:#dd0000}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#dd0000}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#dd0000}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#dd0000}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#dd0000}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#dd0000}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#dd0000}.widget_featured_posts .article-content .entry-title a:hover{color:#dd0000}.widget_featured_posts .widget-title{border-bottom:2px solid #dd0000}.widget_featured_posts .widget-title span{background-color:#dd0000}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#dd0000}</style>
		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

#content .post .article-content .entry-title {
   padding: 5px 0 0;
   font-size: 20px;
}

.archive #content .post:not(:first-child) .article-content .entry-title {
font-size: 18px;}

#content .post .article-content .below-entry-meta {padding-bottom: 5px;}

#content .post .article-content {
padding: 5px;}

p{ margin-bottom: 5px; }

.post .entry-content {margin-bottom: 5px;}

		</style>
		<!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.https"]);
  _paq.push(["setDomains", ["*.https//brilon-totallokal.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//statistik.im-hsk.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//statistik.im-hsk.de/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code -->
<!-- Matomo Image Tracker-->
<img referrerpolicy="no-referrer-when-downgrade" src="https://statistik.im-hsk.de/matomo.php?idsite=1&amp;rec=1&amp;action_name=Brilon+totallokal" style="border:0" alt="" />
<!-- End Matomo -->

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-111926 single-format-standard dpt ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="https://brilon-totallokal.de/category/aktuell/" title="brilon-totallokal.de" rel="home"><img src="https://brilon-totallokal.de/wp-content/uploads/2019/12/brilon-totallokal-logo-flach3.png" alt="brilon-totallokal.de"></a>
							</div><!-- #header-logo-image -->
											</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="metaslider_widget-10" class="widget widget_metaslider_widget clearfix"><div id="metaslider-id-90727" style="width: 100%;" class="ml-slider-3-27-12 metaslider metaslider-responsive metaslider-90727 ml-slider">
    <div id="metaslider_container_90727">
        <ul id='metaslider_90727' class='rslides'>
            <li><a href="https://www.vhs-bmo.de/" target="_blank"><img src="https://brilon-totallokal.de/wp-content/uploads/2022/08/VHS-Herbst-2022-a-728x102.png" height="102" width="728" alt="VHS Programm Herbst 2022" class="slider-90727 slide-110076" title="VHS Programm Herbst 2022" /></a></li>
            <li style='display: none;'><a href="http://www.stadtwerke-brilon.de" target="_blank"><img src="https://brilon-totallokal.de/wp-content/uploads/2019/08/14.08.2019-Werbung-SWB-oben.jpg" height="102" width="728" alt="Stadtwerke Brilon - Energie f&uuml;r die Region" class="slider-90727 slide-90730" title="Stadtwerke Brilon - Energie f&uuml;r die Region" /></a></li>
            <li style='display: none;'><a href="https://www.caritas-brilon.de" target="_blank"><img src="https://brilon-totallokal.de/wp-content/uploads/2019/07/Caritas-WERBUNG-GANZ-OBEN-728x102x.jpg" height="102" width="728" alt="Caritasverband Brilon e.V." class="slider-90727 slide-90731" title="Caritasverband Brilon e.V." /></a></li>
        </ul>
        
    </div>
</div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-mainmenue-1" class="menu"><li id="menu-item-52151" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52151"><a href="https://brilon-totallokal.de/category/aktuell/">Top News</a></li>
<li id="menu-item-108596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108596"><a href="https://brilon-totallokal.de/category/schuetzenfestvideos/">Schützenfeste</a></li>
<li id="menu-item-35381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35381"><a href="https://brilon-totallokal.de/category/brilon-erleben/">Brilon erleben</a></li>
<li id="menu-item-35384" class="menu-item menu-item-type-post_type_archive menu-item-object-fancy-gallery menu-item-35384"><a href="https://brilon-totallokal.de/galerien/">Bilder</a></li>
<li id="menu-item-49389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49389"><a href="https://brilon-totallokal.de/blick-aufs-briloner-rathaus/">Brilon Life</a></li>
<li id="menu-item-53879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53879"><a href="https://brilon-totallokal.de/category/video/">Video</a></li>
<li id="menu-item-90639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90639"><a href="https://brilon-totallokal.de/category/messen/">Hl. Messen</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://brilon-totallokal.de/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Suchen..." class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-111926" class="post-111926 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuell fancy-gallery-content-unit">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="https://brilon-totallokal.de/wp-content/uploads/2022/09/220923-bueren-fahrrad-800x445.jpg.webp" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" />            </div>
   
   <div class="article-content clearfix">

   
   
      <header class="entry-header">
   		<h1 class="entry-title">
   			Büren: Dienstgang mit dem Pedelec und E-Lastenrad als Dienstfahrzeuge in der Stadtverwaltung   		</h1>
   	</header>
	<div class="printfriendly pf-button  pf-alignright"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF &amp; Email"><img class="pf-button-img" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png" alt="Print Friendly, PDF &amp; Email" style="width: 194px;height: 30px;"  /></a></div>   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://brilon-totallokal.de/2022/09/23/bueren-dienstgang-mit-dem-pedelec-und-e-lastenrad-als-dienstfahrzeuge-in-der-stadtverwaltung/" title="1:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-09-23T01:55:17+02:00">23. September 2022</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://brilon-totallokal.de/author/ulrichtrommer/" title="Ulrich Trommer">Ulrich Trommer</a></span></span>

      </div>
   	<div class="entry-content clearfix">
   		<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="facebook" data-url="https%3A%2F%2Fbrilon-totallokal.de%2F2022%2F09%2F23%2Fbueren-dienstgang-mit-dem-pedelec-und-e-lastenrad-als-dienstfahrzeuge-in-der-stadtverwaltung%2F" data-timestamp="1663905338" data-backendurl="https://brilon-totallokal.de/wp-json/shariff/v1/share_counts?"><div class="ShariffHeadline"> </div><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbrilon-totallokal.de%2F2022%2F09%2F23%2Fbueren-dienstgang-mit-dem-pedelec-und-e-lastenrad-als-dienstfahrzeuge-in-der-stadtverwaltung%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span> </a></li></ul></div><h6></h6>
<h6>Dienstgang mit dem Pedelec und E-Lastenrad – 3 neue Pedelecs als Dienstfahrzeuge in der Stadtverwaltung</h6>
<p> </p>
<p>Die Stadt Büren hat als Arbeitgeber erheblichen Einfluss auf das Mobilitätsgeschehen vor Ort. Um standortbezogene Emissionen zu verringern, ergänzen ab sofort zwei neue Pedelecs und ein E-Lastenrad den Fuhrpark der Stadt Büren. Damit unterstützt der Arbeitgeber das betriebliche Mobilitätsmanagement und fördert die Radnutzung für kurze und mittlere Strecken sowie kleinere Transporte auf behördeninternen Dienstgängen.</p>
<p> </p>
<p>In einem Entfernungsbereich von 5 – 10 Kilometern ist das Rad häufig schneller als das Auto und somit das sinnvollere und effizientere Verkehrsmittel. Das liegt vor allem an direkteren Wegen, weniger Verkehrsstörungen und Staus sowie dem Wegfall der Parkplatzsuche. Durch die Elektromotorunterstützung der neuen Räder können auch Steigungen und Gegenwind ohne große Anstrengung bewältigt werden.</p>
<p> </p>
<p>Die Maßnahme wirkt sich gleichzeitig positiv auf das betriebliche Gesundheitsmanagement der Kommune aus. Mehr Bewegungsmobilität fördert die Gesundheit der Nutzenden, senkt den Stress und gleicht den Bewegungsmangel bei der Bildschirmarbeit aus. Dadurch verringern sich auch die Kosten für krankheitsbedingte Fehltage. Auch in den Anschaffungs- und Wartungskosten sowie in den laufenden Betriebskosten heben sich die Räder vorteilhaft von PKWs ab.</p>
<p> </p>
<p>„Weniger klimaschädliche CO2-Emissionen, weniger Lärm, geringere Kosten, ein schöneres Stadtbild und eine bessere Gesundheit! Ein Pedelec hat gegenüber dem PKW ausschließlich positive Eigenschaften. Dank Elektrounterstützung kann auch die oftmals hügelige Topografie Bürens überwunden werden“, freut sich Bürens Bürgermeister Burkhard Schwuchow.</p>
<p> </p>
<p>Die Stadt Büren unterstützt ihre Mitarbeitenden zusätzlich durch attraktive Angebote wie das Bike-Leasing oder eine vergünstigte Monatskarte (JobTicket) für den ÖPNV. Damit setzt die Stadtverwaltung ein weiteres Zeichen hin zu einer nachhaltigen Mobilität, die sowohl klimafreundlich wie auch flexibel ist.</p>
<p><strong> </strong><strong> </strong></p>
<p> </p>
<p>Quelle: Kerstin Salerno, Stadtmarketing, Tourismus, Kultur, Städtepartnerschaften, Stadt Büren</p>
<p><u>Bildunterschrift</u>: Bürens Klimaschutzmanager Sascha Glaser und Mobilitätsmanagerin Corina Schenk sowie Bürgermeister Burkhard Schwuchow mit den neuen Diensträdern.</p>
<p>Fotocredits: Stadt Büren</p>
<p> </p>
<p> </p>
		<p>Bericht : <a href="https://brilon-totallokal.de">brilon-totallokal.de</a> - Ihr Nachrichtenmagazin aus Brilon</p>
		<img src="https://brilon-totallokal.de/wp-content/uploads/2019/12/brilon-totallokal-logo-flach3.png" alt="brilon-totallokal.de" />

   	</div>
	<div class="printfriendly pf-button  pf-alignright"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF &amp; Email"><img class="pf-button-img" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png" alt="Print Friendly, PDF &amp; Email" style="width: 194px;height: 30px;"  /></a></div>   </div>
	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://brilon-totallokal.de/2022/09/22/polizei-hsk-brilon-einbruch-in-fahrradgeschaeft-mit-gestohlenem-auto-verunglueckt-fahrer-schwerverletzt/" rel="prev"><span class="meta-nav">←</span> POLIZEI-HSK: Brilon, Einbruch in Fahrradgeschäft – Mit gestohlenem Auto verunglückt – Fahrer schwerverletzt</a></li>
			<li class="next"><a href="https://brilon-totallokal.de/2022/09/23/teurer-fehler-mehr-als-4-000-euro-stromkosten-durch-heizluefter/" rel="next">Teurer Fehler: Mehr als 4.000 Euro Stromkosten durch Heizlüfter ? <span class="meta-nav">→</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="metaslider_widget-2" class="widget widget_metaslider_widget clearfix"><div id="metaslider-id-89558" style="width: 100%;" class="ml-slider-3-27-12 metaslider metaslider-flex metaslider-89558 ml-slider nav-hidden">
    <div id="metaslider_container_89558">
        <div id="metaslider_89558">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-110720 ms-image"><a href="https://www.verbundvolksbank-owl.de/gemeinsamwachsen.html" target="_blank"><img src="https://brilon-totallokal.de/wp-content/uploads/2022/08/Fusion_Verantwortung_310x445.jpg.webp" height="445" width="310" alt="Gemeinsam wachsen in einer starken Region" class="slider-89558 slide-110720" title="Gemeinsam wachsen in einer starken Region" /></a></li>
            </ul>
        </div>
        
    </div>
</div></aside><aside id="metaslider_widget-5" class="widget widget_metaslider_widget clearfix"><div id="metaslider-id-90716" style="width: 100%;" class="ml-slider-3-27-12 metaslider metaslider-flex metaslider-90716 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_90716">
        <div id="metaslider_90716">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-98852 ms-image"><a href="https://www.euronics.de/xxl-warstein-eickhoff/" target="_blank"><img src="https://brilon-totallokal.de/wp-content/uploads/2021/11/EURONICS-Online-und-Vorort_45_21.jpg" height="200" width="310" alt="EURONICS Online und Vorort" class="slider-90716 slide-98852" title="EURONICS Online und Vorort" /></a></li>
            </ul>
        </div>
        
    </div>
</div></aside><aside id="metaslider_widget-4" class="widget widget_metaslider_widget clearfix"><div id="metaslider-id-90714" style="width: 100%;" class="ml-slider-3-27-12 metaslider metaslider-flex metaslider-90714 ml-slider nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_90714">
        <div id="metaslider_90714" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-99184 ms-image"><a href="https://www.stadtwerke-brilon.de/e-mobilitaet/ladestationen-fuer-ihr-zu-hause/" target="_blank"><img src="https://brilon-totallokal.de/wp-content/uploads/2022/04/Banner_brilon-totallokal_2022-21-104-310x436.png" height="436" width="310" alt="" class="slider-90714 slide-99184" title="Banner_brilon-totallokal_2022-21-104" /></a></li>
            </ul>
        </div>
        
    </div>
</div></aside><aside id="metaslider_widget-11" class="widget widget_metaslider_widget clearfix"><div id="metaslider-id-90720" style="width: 100%;" class="ml-slider-3-27-12 metaslider metaslider-flex metaslider-90720 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_90720">
        <div id="metaslider_90720" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-90721 ms-image"><a href="https://www.caritas-brilon.de" target="_blank"><img src="https://brilon-totallokal.de/wp-content/uploads/2017/07/17.07.2017-Logo-Seite.jpg" height="130" width="310" alt="Caritasverband Brilon e.V." class="slider-90720 slide-90721" title="Caritasverband Brilon e.V." /></a></li>
            </ul>
        </div>
        
    </div>
</div></aside><aside id="block-13" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><a href="https://brilon-totallokal.de/2022/08/07/gottesdienst-am-07-08-2022-aus-der-propsteikirche-in-brilon/" target="_blank"><img loading="lazy" width="480" height="270" src="https://brilon-totallokal.de/wp-content/uploads/2022/07/Gottesdienst.gif" alt="" class="wp-image-109986"/></a></figure>
</aside><aside id="block-15" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><a href="https://brilon-totallokal.de/2022/07/26/videos-der-schuetzenfeste-2022/"><img loading="lazy" width="1200" height="630" src="https://brilon-totallokal.de/wp-content/uploads/2022/06/220629-LiveVideos.jpg" alt="" class="wp-image-108611" srcset="https://brilon-totallokal.de/wp-content/uploads/2022/06/220629-LiveVideos.jpg 1200w, https://brilon-totallokal.de/wp-content/uploads/2022/06/220629-LiveVideos-800x420.jpg 800w, https://brilon-totallokal.de/wp-content/uploads/2022/06/220629-LiveVideos-768x403.jpg 768w, https://brilon-totallokal.de/wp-content/uploads/2022/06/220629-LiveVideos-390x205.jpg 390w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></figure>
</aside><aside id="metaslider_widget-6" class="widget widget_metaslider_widget clearfix"><div id="metaslider-id-90718" style="width: 100%;" class="ml-slider-3-27-12 metaslider metaslider-flex metaslider-90718 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_90718">
        <div id="metaslider_90718" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-110075 ms-image"><a href="https://www.vhs-bmo.de/" target="_blank"><img src="https://brilon-totallokal.de/wp-content/uploads/2022/08/VHS-Herbst-2022-b-310x335.png.webp" height="335" width="310" alt="VHS Programm Herbst 2022" class="slider-90718 slide-110075" title="VHS Programm Herbst 2022" /></a></li>
            </ul>
        </div>
        
    </div>
</div></aside><aside id="metaslider_widget-9" class="widget widget_metaslider_widget clearfix"><div id="metaslider-id-90722" style="width: 100%;" class="ml-slider-3-27-12 metaslider metaslider-flex metaslider-90722 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_90722">
        <div id="metaslider_90722" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-90723 ms-image"><a href="https://brilon-totallokal.de/galerien/alte-stadtbilder-von-brilon/" target="_self"><img src="https://brilon-totallokal.de/wp-content/uploads/2019/10/Alte-Stadtbilder-von-Brilon.jpg" height="200" width="310" alt="Alte Stadtbilder Brilons" class="slider-90722 slide-90723" title="Alte Stadtbilder Brilons" /></a></li>
            </ul>
        </div>
        
    </div>
</div></aside><aside id="block-14" class="widget widget_block widget_calendar clearfix"><div class="wp-block-calendar"><table id="wp-calendar" class="wp-calendar-table">
	<caption>September 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad"> </td><td><a href="https://brilon-totallokal.de/2022/09/01/" aria-label="Beitr&auml;ge ver&ouml;ffentlicht am 1. September 2022">1</a></td><td><a href="https://brilon-totallokal.de/2022/09/02/" aria-label="Beitr&auml;ge ver&ouml;ffentlicht am 2. September 2022">2</a></td><td><a href="https://brilon-totallokal.de/2022/09/03/" aria-label="Beitr&auml;ge ver&ouml;ffentlicht am 3. September 2022">3</a></td><td>4</td>
	</tr>
	<tr>
		<td><a href="https://brilon-totallokal.de/2022/09/05/" aria-label="Beitr&auml;ge ver&ouml;ffentlicht am 5. September 2022">5</a></td><td><a href="https://brilon-totallokal.de/2022/09/06/" aria-label="Beitr&auml;ge ver&ouml;ffentlicht am 6. September 2022">6</a></td><td><a href="https://brilon-totallokal.de/2022/09/07/" aria-label="Beitr&auml;ge ver&ouml;ffentlicht am 7. September 2022">7</a></td><td><a href="https://brilon-totallokal.de/2022/09/08/" aria-label="Beitr&auml;ge ver&ouml;ffentlicht am 8. September 2022">8</a></td><td><a href="https://brilon-totallokal.de/2022/09/09/" aria-label="Beitr&auml;ge ver&ouml;ffentlicht am 9. September 2022">9</a></td><td><a href="https://brilon-totallokal.de/2022/09/10/" aria-label="Beitr&auml;ge ver&ouml;ffentlicht am 10. September 2022">10</a></td><td><a href="https://brilon-totallokal.de/2022/09/11/" aria-label="Beitr&auml;ge ver&ouml;ffentlicht am 11. September 2022">11</a></td>
	</tr>
	<tr>
		<td><a href="https://brilon-totallokal.de/2022/09/12/" aria-label="Beitr&auml;ge ver&ouml;ffentlicht am 12. September 2022">12</a></td><td><a href="https://brilon-totallokal.de/2022/09/13/" aria-label="Beitr&auml;ge ver&ouml;ffentlicht am 13. September 2022">13</a></td><td><a href="https://brilon-totallokal.de/2022/09/14/" aria-label="Beitr&auml;ge ver&ouml;ffentlicht am 14. September 2022">14</a></td><td><a href="https://brilon-totallokal.de/2022/09/15/" aria-label="Beitr&auml;ge ver&ouml;ffentlicht am 15. September 2022">15</a></td><td><a href="https://brilon-totallokal.de/2022/09/16/" aria-label="Beitr&auml;ge ver&ouml;ffentlicht am 16. September 2022">16</a></td><td><a href="https://brilon-totallokal.de/2022/09/17/" aria-label="Beitr&auml;ge ver&ouml;ffentlicht am 17. September 2022">17</a></td><td>18</td>
	</tr>
	<tr>
		<td><a href="https://brilon-totallokal.de/2022/09/19/" aria-label="Beitr&auml;ge ver&ouml;ffentlicht am 19. September 2022">19</a></td><td><a href="https://brilon-totallokal.de/2022/09/20/" aria-label="Beitr&auml;ge ver&ouml;ffentlicht am 20. September 2022">20</a></td><td><a href="https://brilon-totallokal.de/2022/09/21/" aria-label="Beitr&auml;ge ver&ouml;ffentlicht am 21. September 2022">21</a></td><td><a href="https://brilon-totallokal.de/2022/09/22/" aria-label="Beitr&auml;ge ver&ouml;ffentlicht am 22. September 2022">22</a></td><td id="today"><a href="https://brilon-totallokal.de/2022/09/23/" aria-label="Beitr&auml;ge ver&ouml;ffentlicht am 23. September 2022">23</a></td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2"> </td>
	</tr>
	</tbody>
	</table><nav aria-label="Vorherige und n&auml;chste Monate" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://brilon-totallokal.de/2022/08/">« Aug</a></span>
		<span class="pad"> </span>
		<span class="wp-calendar-nav-next"> </span>
	</nav></div></aside>	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="categories-8" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Kategorien</span></h3>
			<ul>
					<li class="cat-item cat-item-1"><a href="https://brilon-totallokal.de/category/aktuell/">Aktuell</a>
</li>
	<li class="cat-item cat-item-162"><a href="https://brilon-totallokal.de/category/httpbrilon-totallokal-deanwalts-tipp/">Anwalt´s Tipp</a>
</li>
	<li class="cat-item cat-item-160"><a href="https://brilon-totallokal.de/category/httpbrilon-totallokal-demtb-2018/">Bike Festival</a>
</li>
	<li class="cat-item cat-item-188"><a href="https://brilon-totallokal.de/category/bildung/">Bildung</a>
</li>
	<li class="cat-item cat-item-158"><a href="https://brilon-totallokal.de/category/brilon-erleben/">Brilon erleben</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://brilon-totallokal.de/category/feuerwehr/">Feuerwehr</a>
</li>
	<li class="cat-item cat-item-189"><a href="https://brilon-totallokal.de/category/gesellschaft/">Gesellschaft</a>
</li>
	<li class="cat-item cat-item-193"><a href="https://brilon-totallokal.de/category/handwerk/">Handwerk</a>
</li>
	<li class="cat-item cat-item-175"><a href="https://brilon-totallokal.de/category/hubertas-stadtgeschichten/">Huberta's Stadtgeschichten</a>
</li>
	<li class="cat-item cat-item-49"><a href="https://brilon-totallokal.de/category/kirche/">Kirche</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://brilon-totallokal.de/category/kultur/">Kultur</a>
</li>
	<li class="cat-item cat-item-176"><a href="https://brilon-totallokal.de/category/messen/">Messen</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://brilon-totallokal.de/category/politik/">Politik</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://brilon-totallokal.de/category/polizei/">Polizei</a>
</li>
	<li class="cat-item cat-item-190"><a href="https://brilon-totallokal.de/category/produktvorstellung/">Produktvorstellung</a>
</li>
	<li class="cat-item cat-item-166"><a href="https://brilon-totallokal.de/category/schuetzenfeste/">Schützenfeste</a>
</li>
	<li class="cat-item cat-item-253"><a href="https://brilon-totallokal.de/category/schuetzenfestvideos/">Schützenfestvideos</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://brilon-totallokal.de/category/sport/">Sport</a>
</li>
	<li class="cat-item cat-item-194"><a href="https://brilon-totallokal.de/category/stellenangebot/">Stellenangebot</a>
</li>
	<li class="cat-item cat-item-191"><a href="https://brilon-totallokal.de/category/tourismus/">Tourismus</a>
</li>
	<li class="cat-item cat-item-192"><a href="https://brilon-totallokal.de/category/umwelt/">Umwelt</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://brilon-totallokal.de/category/veranstaltungen/">Veranstaltungen</a>
</li>
	<li class="cat-item cat-item-55"><a href="https://brilon-totallokal.de/category/video/">Video</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://brilon-totallokal.de/category/wirtschaft/">Wirtschaft</a>
</li>
			</ul>

			</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
               <aside id="nav_menu-9" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Informationen</span></h3><div class="menu-informationen-container"><ul id="menu-informationen" class="menu"><li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-367"><a href="https://brilon-totallokal.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-70139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70139"><a href="https://brilon-totallokal.de/impressum/">Impressum</a></li>
</ul></div></aside>            </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						<p>Copyright 2010 - 2015 - brilon-totallokal.de | Alle Rechte vorbehalten. Ohne Zustimmung der COMSYSTEM GmbH ist es verboten, textliche und fotografische Inhalte dieser Internetseite im ganzen oder in Teilen zu nutzen, zu vervielfältigen, zu verbreiten oder zu verwerten. Die Inhalte dürfen nicht verändert oder bearbeitet werden.</p>
                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	    <div class="blueimp-gallery blueimp-gallery-controls fancy-gallery-lightbox-container" style="display:none">
      <div class="slides"></div>

      <div class="title-description">
        
              </div>

      <a class="prev" title="Vorheriges Bild"> ‹ </a>
      <a class="next" title="N&auml;chstes Bild"> › </a>

            <a class="close" title="Schlie&szlig;en"> × </a>
      
      <a class="play-pause"></a>

            <ol class="indicator"></ol>
          </div>
         <script type="text/javascript" id="pf_script">
                      var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'left';
          var pfEncodeImages = '0';
          var pfShowHiddenContent  = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
        var pfPlatform = 'WordPress';

        (function($){
            $(document).ready(function(){
                if($('.pf-button-content').length === 0){
                    $('style#pf-excerpt-styles').remove();
                }
            });
        })(jQuery);
        </script>
      <script defer src='https://cdn.printfriendly.com/printfriendly.js'></script>
            <link rel='stylesheet' id='basecss-css'  href='https://brilon-totallokal.de/wp-content/plugins/eu-cookie-law/css/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-responsive-slider-css'  href='https://brilon-totallokal.de/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.css?ver=3.27.12' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://brilon-totallokal.de/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.27.12' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='shariffcss-css'  href='https://brilon-totallokal.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://brilon-totallokal.de/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.27.12' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' defer src='https://brilon-totallokal.de/wp-content/plugins/koko-analytics/assets/dist/js/script.js?ver=1.0.33' id='koko-analytics-js'></script>
<script type='text/javascript' id='fancy-gallery-js-extra'>
/* <![CDATA[ */
var FANCYGALLERY = {"lightbox":"on","continuous":"on","title_description":"off","close_button":"on","indicator_thumbnails":"on","slideshow_speed":"4000","preload_images":"5","animation_speed":"400","stretch_images":"","gallery_taxonomy":[],"disable_excerpts":"","excerpt_thumb_width":"150","excerpt_thumb_height":"150","excerpt_image_number":"5","asynchronous_loading":"all","deactivate_archive":"","0":"","1":"","script_position":"footer","gallery_taxonomies":{"gallery_category":{"name":"gallery_category","hierarchical":"on"},"gallery_tag":{"name":"gallery_tag","hierarchical":"on"},"gallery_event":{"name":"gallery_event","hierarchical":"on"},"gallery_place":{"name":"gallery_place","hierarchical":"on"},"gallery_date":{"name":"gallery_date","hierarchical":"on"},"gallery_person":{"name":"gallery_person","hierarchical":"on"},"gallery_photographer":{"name":"gallery_photographer","hierarchical":"on"}},"stylesheets":["https:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/lightbox\/css\/blueimp-gallery.min.css","https:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/lightbox\/css\/blueimp-patches.css","https:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/assets\/css\/html5-galleries.css","https:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/templates\/collage\/collage.css","https:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/templates\/first-thumbnail-double-size\/first-thumbnail-double-size.css","https:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/templates\/one-thumbnail\/one-thumbnail.css"],"javascripts":["https:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/lightbox\/js\/blueimp-gallery.min.js"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/plugins/fancy-gallery-pro/assets/js/fancy-gallery.js?ver=1.2.19' id='fancy-gallery-js'></script>
<script type='text/javascript' id='force-refresh-js-js-extra'>
/* <![CDATA[ */
var forceRefreshLocalizedData = {"apiUrl":"https:\/\/brilon-totallokal.de\/wp-admin\/admin-ajax.php","postId":"111926","isDebugActive":"","refreshInterval":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/plugins/force-refresh/dist/js/force-refresh.js?ver=1657443503' id='force-refresh-js-js'></script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/themes/template/js/jquery.bxslider.min.js?ver=4.1.2' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/themes/template/js/colormag-slider-setting.js?ver=6.0.2' id='colormag_slider-js'></script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/themes/template/js/navigation.js?ver=6.0.2' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/themes/template/js/sticky/jquery.sticky.js?ver=20150309' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/themes/template/js/sticky/sticky-setting.js?ver=20150309' id='colormag-sticky-menu-setting-js'></script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/themes/template/js/fitvids/jquery.fitvids.js?ver=20150311' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/themes/template/js/fitvids/fitvids-setting.js?ver=20150311' id='colormag-fitvids-setting-js'></script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"1","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.min.js?ver=3.27.12' id='metaslider-responsive-slider-js'></script>
<script type='text/javascript' id='metaslider-responsive-slider-js-after'>
var metaslider_90727 = function($) {
            $('#metaslider_90727').responsiveSlides({ 
                timeout:3000,
                pager:false,
                nav:false,
                pause:false,
                speed:200,
                prevText:"Previous",
                nextText:"Next",
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_90727');
        };
        var timer_metaslider_90727 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_90727, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_90727, 1) : metaslider_90727(window.jQuery);
        };
        timer_metaslider_90727();
</script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.7' id='shariffjs-js'></script>
<script type='text/javascript' src='https://brilon-totallokal.de/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.27.12' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>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</script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmen Sie der Verwendung von Cookies zu. <a style="color:#FFFFFF;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3954666-15', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript" defer="defer" src="https://extend.vimeocdn.com/ga/106026957.js"></script>
<script>setTimeout(function(){ window.__vimeoRefresh(); }, 3000);</script>
</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Fri, 23 Sep 2022 10:08:18 GMT -->
