<!doctype html>
<html lang="de-DE">
<head>
	
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5, viewport-fit=cover">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<script>window.koko_analytics = {"tracker_url":"https:\/\/brilon-totallokal.de\/koko-analytics-collect.php","post_id":113857,"use_cookie":1,"cookie_path":"\/","honor_dnt":true};</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vermittlerin für Rassismuskritik in der Wewelsburg - brilon-totallokal.de</title>
	<link rel="canonical" href="https://brilon-totallokal.de/2022/11/14/vermittlerin-fuer-rassismuskritik-in-der-wewelsburg/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vermittlerin für Rassismuskritik in der Wewelsburg - brilon-totallokal.de" />
	<meta property="og:description" content="Lesung der Autorin Tupoka Ogette am Donnerstag, 17. November, um 19 Uhr im Burgsaal Das Kreismuseum Wewelsburg begrüßt am Donnerstag, 17. November, die Autorin Tupoka Ogette zur Lesung aus ihrem Buch „UND JETZT DU. Rassismuskritisch leben“. Die Autorin erläutert, wie man Rassismus erkennen und gegen ihn angehen kann. Sie wird als die deutsche Vermittlerin für Rassismuskritik bezeichnet und gibt konkrete Anregungen zum rassismuskritischen Leben – unter Freunden, in der Familie, in der Schule, in Freizeit und Beruf. Ogette ist seit 2012 bundesweit als Beraterin und Trainerin im Bereich Rassismuskritik tätig. Die Lesung findet in Kooperation mit dem DemokratieBüro „Vielfalt lieben“…" />
	<meta property="og:url" content="https://brilon-totallokal.de/2022/11/14/vermittlerin-fuer-rassismuskritik-in-der-wewelsburg/" />
	<meta property="og:site_name" content="brilon-totallokal.de" />
	<meta property="article:publisher" content="https://www.facebook.com/brilontotallokal/" />
	<meta property="article:published_time" content="2022-11-14T02:11:41+00:00" />
	<meta property="article:modified_time" content="2022-11-14T04:48:49+00:00" />
	<meta property="og:image" content="https://brilon-totallokal.de/wp-content/uploads/2022/11/221114-lesung-wewelsburg.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Ulrich Trommer" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Ulrich Trommer" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://brilon-totallokal.de/2022/11/14/vermittlerin-fuer-rassismuskritik-in-der-wewelsburg/#article","isPartOf":{"@id":"https://brilon-totallokal.de/2022/11/14/vermittlerin-fuer-rassismuskritik-in-der-wewelsburg/"},"author":{"name":"Ulrich Trommer","@id":"https://brilon-totallokal.de/#/schema/person/d828c84ada23efe7c8c9846a7aa985d1"},"headline":"Vermittlerin für Rassismuskritik in der Wewelsburg","datePublished":"2022-11-14T02:11:41+00:00","dateModified":"2022-11-14T04:48:49+00:00","mainEntityOfPage":{"@id":"https://brilon-totallokal.de/2022/11/14/vermittlerin-fuer-rassismuskritik-in-der-wewelsburg/"},"wordCount":169,"publisher":{"@id":"https://brilon-totallokal.de/#organization"},"image":{"@id":"https://brilon-totallokal.de/2022/11/14/vermittlerin-fuer-rassismuskritik-in-der-wewelsburg/#primaryimage"},"thumbnailUrl":"https://brilon-totallokal.de/wp-content/uploads/2022/11/221114-lesung-wewelsburg.jpg","articleSection":["Aktuell"],"inLanguage":"de-DE"},{"@type":"WebPage","@id":"https://brilon-totallokal.de/2022/11/14/vermittlerin-fuer-rassismuskritik-in-der-wewelsburg/","url":"https://brilon-totallokal.de/2022/11/14/vermittlerin-fuer-rassismuskritik-in-der-wewelsburg/","name":"Vermittlerin für Rassismuskritik in der Wewelsburg - brilon-totallokal.de","isPartOf":{"@id":"https://brilon-totallokal.de/#website"},"primaryImageOfPage":{"@id":"https://brilon-totallokal.de/2022/11/14/vermittlerin-fuer-rassismuskritik-in-der-wewelsburg/#primaryimage"},"image":{"@id":"https://brilon-totallokal.de/2022/11/14/vermittlerin-fuer-rassismuskritik-in-der-wewelsburg/#primaryimage"},"thumbnailUrl":"https://brilon-totallokal.de/wp-content/uploads/2022/11/221114-lesung-wewelsburg.jpg","datePublished":"2022-11-14T02:11:41+00:00","dateModified":"2022-11-14T04:48:49+00:00","breadcrumb":{"@id":"https://brilon-totallokal.de/2022/11/14/vermittlerin-fuer-rassismuskritik-in-der-wewelsburg/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://brilon-totallokal.de/2022/11/14/vermittlerin-fuer-rassismuskritik-in-der-wewelsburg/"]}]},{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://brilon-totallokal.de/2022/11/14/vermittlerin-fuer-rassismuskritik-in-der-wewelsburg/#primaryimage","url":"https://brilon-totallokal.de/wp-content/uploads/2022/11/221114-lesung-wewelsburg.jpg","contentUrl":"https://brilon-totallokal.de/wp-content/uploads/2022/11/221114-lesung-wewelsburg.jpg","width":1200,"height":630},{"@type":"BreadcrumbList","@id":"https://brilon-totallokal.de/2022/11/14/vermittlerin-fuer-rassismuskritik-in-der-wewelsburg/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://brilon-totallokal.de/"},{"@type":"ListItem","position":2,"name":"Vermittlerin für Rassismuskritik in der Wewelsburg"}]},{"@type":"WebSite","@id":"https://brilon-totallokal.de/#website","url":"https://brilon-totallokal.de/","name":"brilon-totallokal.de","description":"Aktuelles aus Brilon und den Dörfern","publisher":{"@id":"https://brilon-totallokal.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://brilon-totallokal.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"Organization","@id":"https://brilon-totallokal.de/#organization","name":"BRISYSTEM UG (haftungsbeschränkt)","url":"https://brilon-totallokal.de/","logo":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://brilon-totallokal.de/#/schema/logo/image/","url":"https://brilon-totallokal.de/wp-content/uploads/2019/12/brilon-totallokal-logo-flach3.png","contentUrl":"https://brilon-totallokal.de/wp-content/uploads/2019/12/brilon-totallokal-logo-flach3.png","width":355,"height":90,"caption":"BRISYSTEM UG (haftungsbeschränkt)"},"image":{"@id":"https://brilon-totallokal.de/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/brilontotallokal/","https://www.facebook.com/brilontotallokal/"]},{"@type":"Person","@id":"https://brilon-totallokal.de/#/schema/person/d828c84ada23efe7c8c9846a7aa985d1","name":"Ulrich Trommer","image":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://brilon-totallokal.de/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/08a3abc5f02a2ee0245e6aa6789d5e38?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/08a3abc5f02a2ee0245e6aa6789d5e38?s=96&d=mm&r=g","caption":"Ulrich Trommer"},"url":"https://brilon-totallokal.de/author/ulrichtrommer/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="brilon-totallokal.de &raquo; Feed" href="https://brilon-totallokal.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="brilon-totallokal.de &raquo; Kommentar-Feed" href="https://brilon-totallokal.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="brilon-totallokal.de &raquo; Vermittlerin für Rassismuskritik in der Wewelsburg Kommentar-Feed" href="https://brilon-totallokal.de/2022/11/14/vermittlerin-fuer-rassismuskritik-in-der-wewelsburg/feed/" />
<link rel='stylesheet' id='blocksy-dynamic-global-css' href='https://brilon-totallokal.de/wp-content/uploads/blocksy/css/global.css?ver=80185' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://brilon-totallokal.de/wp-includes/css/dist/block-library/style.min.css?ver=6.1' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='fvp-frontend-css' href='https://brilon-totallokal.de/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' media='all' />
<link rel='stylesheet' id='ct-main-styles-css' href='https://brilon-totallokal.de/wp-content/themes/blocksy/static/bundle/main.min.css?ver=1.8.56' media='all' />
<link rel='stylesheet' id='blocksy-ext-product-reviews-styles-css' href='https://brilon-totallokal.de/wp-content/plugins/blocksy-companion/framework/extensions/product-reviews/static/bundle/main.min.css?ver=1.8.57' media='all' />
<link rel='stylesheet' id='blocksy-ext-cookies-consent-styles-css' href='https://brilon-totallokal.de/wp-content/plugins/blocksy-companion/framework/extensions/cookies-consent/static/bundle/main.min.css?ver=1.8.57' media='all' />
<link rel='stylesheet' id='blocksy-ext-widgets-styles-css' href='https://brilon-totallokal.de/wp-content/plugins/blocksy-companion/framework/extensions/widgets/static/bundle/main.min.css?ver=1.8.57' media='all' />
<link rel='stylesheet' id='blocksy-ext-trending-styles-css' href='https://brilon-totallokal.de/wp-content/plugins/blocksy-companion/framework/extensions/trending/static/bundle/main.min.css?ver=1.8.57' media='all' />
<link rel='stylesheet' id='ct-page-title-styles-css' href='https://brilon-totallokal.de/wp-content/themes/blocksy/static/bundle/page-title.min.css?ver=1.8.56' media='all' />
<link rel='stylesheet' id='ct-back-to-top-styles-css' href='https://brilon-totallokal.de/wp-content/themes/blocksy/static/bundle/back-to-top.min.css?ver=1.8.56' media='all' />
<link rel='stylesheet' id='ct-sidebar-styles-css' href='https://brilon-totallokal.de/wp-content/themes/blocksy/static/bundle/sidebar.min.css?ver=1.8.56' media='all' />
<link rel='stylesheet' id='ct-share-box-styles-css' href='https://brilon-totallokal.de/wp-content/themes/blocksy/static/bundle/share-box.min.css?ver=1.8.56' media='all' />
<link rel='stylesheet' id='ct-posts-nav-styles-css' href='https://brilon-totallokal.de/wp-content/themes/blocksy/static/bundle/posts-nav.min.css?ver=1.8.56' media='all' />
<script src='https://brilon-totallokal.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script src='https://brilon-totallokal.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://brilon-totallokal.de/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script>
<script id='fvp-frontend-js-extra'>
var fvpdata = {"ajaxurl":"https:\/\/brilon-totallokal.de\/wp-admin\/admin-ajax.php","nonce":"1f817118ea","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
</script>
<script src='https://brilon-totallokal.de/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script>
<link rel="https://api.w.org/" href="https://brilon-totallokal.de/wp-json/" /><link rel="alternate" type="application/json" href="https://brilon-totallokal.de/wp-json/wp/v2/posts/113857" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://brilon-totallokal.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://brilon-totallokal.de/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1" />
<link rel='shortlink' href='https://brilon-totallokal.de/?p=113857' />
<link rel="alternate" type="application/json+oembed" href="https://brilon-totallokal.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrilon-totallokal.de%2F2022%2F11%2F14%2Fvermittlerin-fuer-rassismuskritik-in-der-wewelsburg%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://brilon-totallokal.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrilon-totallokal.de%2F2022%2F11%2F14%2Fvermittlerin-fuer-rassismuskritik-in-der-wewelsburg%2F&#038;format=xml" />
<meta name="generator" content="Youtube Showcase v3.3.4 - https://emdplugins.com" />
<noscript><link rel='stylesheet' href='https://brilon-totallokal.de/wp-content/themes/blocksy/static/bundle/no-scripts.min.css' type='text/css'></noscript>
<link rel="icon" href="https://brilon-totallokal.de/wp-content/uploads/2022/11/cropped-BTL-32x32.png" sizes="32x32" />
<link rel="icon" href="https://brilon-totallokal.de/wp-content/uploads/2022/11/cropped-BTL-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://brilon-totallokal.de/wp-content/uploads/2022/11/cropped-BTL-180x180.png" />
<meta name="msapplication-TileImage" content="https://brilon-totallokal.de/wp-content/uploads/2022/11/cropped-BTL-270x270.png" />
		<style id="wp-custom-css">
			[data-archive=default][data-layout*=grid] .entry-card>*:not(:last-child), [data-archive=default][data-layout=classic] .entry-card>*:not(:last-child), [data-archive=default][data-layout=simple] .card-content>*:not(:last-child) {
    margin-bottom: 10px;
}
.ct-pagination {
    margin-top: var(--spacing,10px);
}
.ct-trending-block>div {
    grid-row-gap: 5px;
    margin-bottom: 5px;
}		</style>
			</head>

<body data-rsssl=1 class="post-template-default single single-post postid-113857 single-format-standard wp-custom-logo wp-embed-responsive ct-loading" data-link="type-2" data-prefix="single_blog_post" data-header="type-1:sticky" data-footer="type-1:reveal" itemscope="itemscope" itemtype="https://schema.org/Blog" >

<a class="skip-link show-on-focus" href="#main">
	Zum Inhalt springen</a>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="ct-drawer-canvas">
		<div id="search-modal" class="ct-panel" data-behaviour="modal">
			<div class="ct-panel-actions">
				<button class="ct-toggle-close" data-type="type-1" aria-label="Close search modal">
					<svg class="ct-icon" width="12" height="12" viewBox="0 0 15 15"><path d="M1 15a1 1 0 01-.71-.29 1 1 0 010-1.41l5.8-5.8-5.8-5.8A1 1 0 011.7.29l5.8 5.8 5.8-5.8a1 1 0 011.41 1.41l-5.8 5.8 5.8 5.8a1 1 0 01-1.41 1.41l-5.8-5.8-5.8 5.8A1 1 0 011 15z"/></svg>				</button>
			</div>

			<div class="ct-panel-content">
				

<form role="search" method="get" class="search-form" action="https://brilon-totallokal.de/" aria-haspopup="listbox" data-live-results="thumbs:product_price">

	<input type="search" class="modal-field" placeholder="Suche" value="" name="s" autocomplete="off" title="Search for..." aria-label="Search for...">

	<button type="submit" class="search-submit" aria-label="Such-Button">
		<svg class="ct-icon" aria-hidden="true" width="15" height="15" viewBox="0 0 15 15"><path d="M14.8,13.7L12,11c0.9-1.2,1.5-2.6,1.5-4.2c0-3.7-3-6.8-6.8-6.8S0,3,0,6.8s3,6.8,6.8,6.8c1.6,0,3.1-0.6,4.2-1.5l2.8,2.8c0.1,0.1,0.3,0.2,0.5,0.2s0.4-0.1,0.5-0.2C15.1,14.5,15.1,14,14.8,13.7z M1.5,6.8c0-2.9,2.4-5.2,5.2-5.2S12,3.9,12,6.8S9.6,12,6.8,12S1.5,9.6,1.5,6.8z"/></svg>
		<span data-loader="circles"><span></span><span></span><span></span></span>
	</button>

	
			<input type="hidden" name="ct_post_type" value="post:page:emd_video:fancy-gallery:blc-product-review">
	
			<input type="hidden" name="ct_product_price" value="1">
	
			<div class="screen-reader-text" aria-live="polite" role="status">
			No results		</div>
	
</form>


			</div>
		</div>

		<div id="offcanvas" class="ct-panel ct-header" data-behaviour="right-side" ><div class="ct-panel-inner">
		<div class="ct-panel-actions">
			<button class="ct-toggle-close" data-type="type-1" aria-label="Close drawer">
				<svg class="ct-icon" width="12" height="12" viewBox="0 0 15 15"><path d="M1 15a1 1 0 01-.71-.29 1 1 0 010-1.41l5.8-5.8-5.8-5.8A1 1 0 011.7.29l5.8 5.8 5.8-5.8a1 1 0 011.41 1.41l-5.8 5.8 5.8 5.8a1 1 0 01-1.41 1.41l-5.8-5.8-5.8 5.8A1 1 0 011 15z"/></svg>
			</button>
		</div>
		<div class="ct-panel-content" data-device="desktop" ></div><div class="ct-panel-content" data-device="mobile" >
<nav 
	class="mobile-menu" 
	data-id="mobile-menu" data-interaction="click" data-toggle-type="type-1" 	aria-label="Off Canvas Menu">
	<ul id="menu-mainmenue-2" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-113726"><a href="https://brilon-totallokal.de/" class="ct-menu-link">Startseite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108596"><a href="https://brilon-totallokal.de/category/schuetzenfestvideos/" class="ct-menu-link">Schützenfeste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35381"><a href="https://brilon-totallokal.de/category/brilon-erleben/" class="ct-menu-link">Brilon erleben</a></li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-fancy-gallery menu-item-35384"><a href="https://brilon-totallokal.de/galerien/" class="ct-menu-link">Bilder</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49389"><a href="https://brilon-totallokal.de/blick-aufs-briloner-rathaus/" class="ct-menu-link">Brilon Life</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53879"><a href="https://brilon-totallokal.de/category/video/" class="ct-menu-link">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90639"><a href="https://brilon-totallokal.de/category/messen/" class="ct-menu-link">Hl. Messen</a></li>
</ul></nav>

</div></div></div>
	<a href="#main-container" class="ct-back-to-top "
		data-shape="circle"
		data-alignment="right"
		title="Gehe nach oben" aria-label="Gehe nach oben">

		<svg class="ct-icon" width="15" height="15" viewBox="0 0 20 20"><path d="M10,0L9.4,0.6L0.8,9.1l1.2,1.2l7.1-7.1V20h1.7V3.3l7.1,7.1l1.2-1.2l-8.5-8.5L10,0z"/></svg>	</a>

	

	<div class="cookie-notification ct-fade-in-start" data-period="oneweek" data-type="type-2">

		<div class="ct-container">
							<div class="ct-cookies-content"><p>Wir verwenden Cookies, um sicherzustellen, dass wir Ihnen das beste Erlebnis auf unserer Website bieten.</p>
<hr />
<p>We use cookies to ensure that we give you the best experience on our website.</p></div>
			
			<div class="ct-button-group">
				<button type="submit" class="ct-button ct-cookies-accept-button">Akzeptieren</button>

				<button type="submit" class="ct-button ct-cookies-decline-button">Ablehnen</button>
			</div>
		</div>
	</div>
	</div>
<div id="main-container">
	<header id="header" class="ct-header" data-id="type-1" itemscope="" itemtype="https://schema.org/WPHeader" ><div data-device="desktop" ><div data-row="top" data-column-set="2" ><div class="ct-container" ><div data-column="start" data-placements="1" ><div data-items="primary" >
<div	class="site-branding"
	data-id="logo" 		itemscope="itemscope" itemtype="https://schema.org/Organization" >

			<a href="https://brilon-totallokal.de/" class="site-logo-container" rel="home"><img width="355" height="90" src="https://brilon-totallokal.de/wp-content/uploads/2019/12/brilon-totallokal-logo-flach3.png" class="default-logo" alt="brilon-totallokal.de" /></a>	
	</div>

</div></div><div data-column="end" data-placements="1" ><div data-items="primary" >
<div
	class="ct-header-text "
	data-id="text" >
	<div class="entry-content">
		<p><a href="https://www.vhs-bmo.de/" target="_blank" rel="noopener"><img class="size-full wp-image-110072 alignright" src="https://brilon-totallokal.de/wp-content/uploads/2022/08/VHS-Herbst-2022-a.png" alt="VHS Programm Herbst 2022" width="733" height="106" /></a></p>
<p>&nbsp;</p>	</div>
</div>
</div></div></div></div><div class="ct-sticky-container"><div data-sticky="shrink"><div data-row="middle" data-column-set="2" ><div class="ct-container-fluid" ><div data-column="start" data-placements="1" ><div data-items="primary" >
<nav
	id="header-menu-1"
	class="header-menu-1"
	data-id="menu" data-interaction="hover" 	data-menu="type-3"
	data-dropdown="type-1:simple"		data-responsive="no"	itemscope="" itemtype="https://schema.org/SiteNavigationElement" 	aria-label="Header-Menü">

	<ul id="menu-mainmenue-1" class="menu"><li id="menu-item-113726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-113726"><a href="https://brilon-totallokal.de/" class="ct-menu-link">Startseite</a></li>
<li id="menu-item-108596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108596"><a href="https://brilon-totallokal.de/category/schuetzenfestvideos/" class="ct-menu-link">Schützenfeste</a></li>
<li id="menu-item-35381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35381"><a href="https://brilon-totallokal.de/category/brilon-erleben/" class="ct-menu-link">Brilon erleben</a></li>
<li id="menu-item-35384" class="menu-item menu-item-type-post_type_archive menu-item-object-fancy-gallery menu-item-35384"><a href="https://brilon-totallokal.de/galerien/" class="ct-menu-link">Bilder</a></li>
<li id="menu-item-49389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49389"><a href="https://brilon-totallokal.de/blick-aufs-briloner-rathaus/" class="ct-menu-link">Brilon Life</a></li>
<li id="menu-item-53879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53879"><a href="https://brilon-totallokal.de/category/video/" class="ct-menu-link">Video</a></li>
<li id="menu-item-90639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90639"><a href="https://brilon-totallokal.de/category/messen/" class="ct-menu-link">Hl. Messen</a></li>
</ul></nav>


<button
	data-toggle-panel="#search-modal"
	class="ct-header-search ct-toggle "
	aria-label="Open search form"
	data-label="left"
	data-id="search" >

	<span class="ct-label ">Suche</span>

	<svg class="ct-icon" aria-hidden="true" width="15" height="15" viewBox="0 0 15 15"><path d="M14.8,13.7L12,11c0.9-1.2,1.5-2.6,1.5-4.2c0-3.7-3-6.8-6.8-6.8S0,3,0,6.8s3,6.8,6.8,6.8c1.6,0,3.1-0.6,4.2-1.5l2.8,2.8c0.1,0.1,0.3,0.2,0.5,0.2s0.4-0.1,0.5-0.2C15.1,14.5,15.1,14,14.8,13.7z M1.5,6.8c0-2.9,2.4-5.2,5.2-5.2S12,3.9,12,6.8S9.6,12,6.8,12S1.5,9.6,1.5,6.8z"/></svg></button>
</div></div><div data-column="end" data-placements="1" ><div data-items="primary" >
<div
	class="ct-header-socials "
	data-id="socials" >

	
		<div class="ct-social-box" data-icon-size="custom" data-color="official" data-icons-type="simple" >
			
			
							
				<a href="https://facebook.com" data-network="facebook" aria-label="Facebook" style="--official-color: #557dbc" target="_blank" rel="noopener noreferrer nofollow" >
					<span class="ct-icon-container" >
				<svg
				width="20px"
				height="20px"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M20,10.1c0-5.5-4.5-10-10-10S0,4.5,0,10.1c0,5,3.7,9.1,8.4,9.9v-7H5.9v-2.9h2.5V7.9C8.4,5.4,9.9,4,12.2,4c1.1,0,2.2,0.2,2.2,0.2v2.5h-1.3c-1.2,0-1.6,0.8-1.6,1.6v1.9h2.8L13.9,13h-2.3v7C16.3,19.2,20,15.1,20,10.1z"/>
				</svg>
			</span><span class="ct-label" hidden="" >Facebook</span>				</a>
							
				<a href="https://twitter.com" data-network="twitter" aria-label="Twitter" style="--official-color: #7acdee" target="_blank" rel="noopener noreferrer nofollow" >
					<span class="ct-icon-container" >
				<svg
				width="20px"
				height="20px"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M20,3.8c-0.7,0.3-1.5,0.5-2.4,0.6c0.8-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1c-0.7-0.8-1.8-1.3-3-1.3c-2.3,0-4.1,1.8-4.1,4.1c0,0.3,0,0.6,0.1,0.9C6.4,6.7,3.4,5.1,1.4,2.6C1,3.2,0.8,3.9,0.8,4.7c0,1.4,0.7,2.7,1.8,3.4C2,8.1,1.4,7.9,0.8,7.6c0,0,0,0,0,0.1c0,2,1.4,3.6,3.3,4c-0.3,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.6,2,2.8,3.8,2.8c-1.4,1.1-3.2,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c1.8,1.2,4,1.8,6.3,1.8c7.5,0,11.7-6.3,11.7-11.7c0-0.2,0-0.4,0-0.5C18.8,5.3,19.4,4.6,20,3.8z"/>
				</svg>
			</span><span class="ct-label" hidden="" >Twitter</span>				</a>
							
				<a href="https://instagram.com" data-network="instagram" aria-label="Instagram" style="--official-color: #ed1376" target="_blank" rel="noopener noreferrer nofollow" >
					<span class="ct-icon-container" >
				<svg
				width="20"
				height="20"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<circle cx="10" cy="10" r="3.3"/>
					<path d="M14.2,0H5.8C2.6,0,0,2.6,0,5.8v8.3C0,17.4,2.6,20,5.8,20h8.3c3.2,0,5.8-2.6,5.8-5.8V5.8C20,2.6,17.4,0,14.2,0zM10,15c-2.8,0-5-2.2-5-5s2.2-5,5-5s5,2.2,5,5S12.8,15,10,15z M15.8,5C15.4,5,15,4.6,15,4.2s0.4-0.8,0.8-0.8s0.8,0.4,0.8,0.8S16.3,5,15.8,5z"/>
				</svg>
			</span><span class="ct-label" hidden="" >Instagram</span>				</a>
							
				<a href="https://whatsapp.com" data-network="whatsapp" aria-label="WhatsApp" style="--official-color: #5bba67" target="_blank" rel="noopener noreferrer nofollow" >
					<span class="ct-icon-container" >
				<svg
				width="20px"
				height="20px"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M10,0C4.5,0,0,4.5,0,10c0,1.9,0.5,3.6,1.4,5.1L0.1,20l5-1.3C6.5,19.5,8.2,20,10,20c5.5,0,10-4.5,10-10S15.5,0,10,0zM6.6,5.3c0.2,0,0.3,0,0.5,0c0.2,0,0.4,0,0.6,0.4c0.2,0.5,0.7,1.7,0.8,1.8c0.1,0.1,0.1,0.3,0,0.4C8.3,8.2,8.3,8.3,8.1,8.5C8,8.6,7.9,8.8,7.8,8.9C7.7,9,7.5,9.1,7.7,9.4c0.1,0.2,0.6,1.1,1.4,1.7c0.9,0.8,1.7,1.1,2,1.2c0.2,0.1,0.4,0.1,0.5-0.1c0.1-0.2,0.6-0.7,0.8-1c0.2-0.2,0.3-0.2,0.6-0.1c0.2,0.1,1.4,0.7,1.7,0.8s0.4,0.2,0.5,0.3c0.1,0.1,0.1,0.6-0.1,1.2c-0.2,0.6-1.2,1.1-1.7,1.2c-0.5,0-0.9,0.2-3-0.6c-2.5-1-4.1-3.6-4.2-3.7c-0.1-0.2-1-1.3-1-2.6c0-1.2,0.6-1.8,0.9-2.1C6.1,5.4,6.4,5.3,6.6,5.3z"/>
				</svg>
			</span><span class="ct-label" hidden="" >WhatsApp</span>				</a>
			
			
					</div>

	
</div>
</div></div></div></div></div></div></div><div data-device="mobile" ><div data-row="top" data-column-set="1" ><div class="ct-container" ><div data-column="middle" ><div data-items="" >
<div
	class="ct-header-text "
	data-id="text" >
	<div class="entry-content">
		<p><a href="https://www.vhs-bmo.de/" target="_blank" rel="noopener"><img class="size-full wp-image-110072 alignright" src="https://brilon-totallokal.de/wp-content/uploads/2022/08/VHS-Herbst-2022-a.png" alt="VHS Programm Herbst 2022" width="733" height="106" /></a></p>
<p>&nbsp;</p>	</div>
</div>
</div></div></div></div><div class="ct-sticky-container"><div data-sticky="shrink"><div data-row="middle" data-column-set="1" ><div class="ct-container-fluid" ><div data-column="start" data-placements="1" ><div data-items="primary" >
<div
	class="ct-header-cta"
	data-id="button" >

	<a
		href="https://brilon-totallokal.de/"
		class="ct-button-ghost"
		data-size="small"
		>
		Startseite	</a>
</div>


<button
	data-toggle-panel="#offcanvas"
	class="ct-header-trigger ct-toggle "
	data-design="simple"
	data-label="right"
	aria-label="Open off canvas"
	data-id="trigger" >

	<span class="ct-label ct-hidden-sm ct-hidden-md ct-hidden-lg">Menü</span>

	<svg
		class="ct-icon"
		width="18" height="14" viewBox="0 0 18 14"
		aria-hidden="true"
		data-type="type-1">

		<rect y="0.00" width="18" height="1.7" rx="1"/>
		<rect y="6.15" width="18" height="1.7" rx="1"/>
		<rect y="12.3" width="18" height="1.7" rx="1"/>
	</svg>
</button>

<button
	data-toggle-panel="#search-modal"
	class="ct-header-search ct-toggle "
	aria-label="Open search form"
	data-label="right"
	data-id="search" >

	<span class="ct-label ">Suche</span>

	<svg class="ct-icon" aria-hidden="true" width="15" height="15" viewBox="0 0 15 15"><path d="M14.8,13.7L12,11c0.9-1.2,1.5-2.6,1.5-4.2c0-3.7-3-6.8-6.8-6.8S0,3,0,6.8s3,6.8,6.8,6.8c1.6,0,3.1-0.6,4.2-1.5l2.8,2.8c0.1,0.1,0.3,0.2,0.5,0.2s0.4-0.1,0.5-0.2C15.1,14.5,15.1,14,14.8,13.7z M1.5,6.8c0-2.9,2.4-5.2,5.2-5.2S12,3.9,12,6.8S9.6,12,6.8,12S1.5,9.6,1.5,6.8z"/></svg></button>
</div></div></div></div></div></div></div></header>
	<main id="main" class="site-main hfeed" itemscope="itemscope" itemtype="https://schema.org/CreativeWork" >

		
	<div
		class="ct-container"
		data-sidebar="right"				data-vertical-spacing="top:bottom">

		
		
	<article
		id="post-113857"
		class="post-113857 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuell fancy-gallery-content-unit">

		<figure class="ct-featured-image " ><div class="ct-image-container"><img width="1200" height="630" src="https://brilon-totallokal.de/wp-content/uploads/2022/11/221114-lesung-wewelsburg.jpg" class="attachment-full size-full wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://brilon-totallokal.de/wp-content/uploads/2022/11/221114-lesung-wewelsburg.jpg 1200w, https://brilon-totallokal.de/wp-content/uploads/2022/11/221114-lesung-wewelsburg-800x420.jpg 800w, https://brilon-totallokal.de/wp-content/uploads/2022/11/221114-lesung-wewelsburg-768x403.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" itemprop="image" style="aspect-ratio: 40/21;" /></div></figure>
<div class="hero-section" data-type="type-1" >
			<header class="entry-header">
			<h1 class="page-title" title="Vermittlerin für Rassismuskritik in der Wewelsburg" itemprop="headline" >Vermittlerin für Rassismuskritik in der Wewelsburg</h1><ul class="entry-meta" data-type="simple:slash"  ><li class="meta-author" itemprop="author" itemscope="" itemtype="https://schema.org/Person" ><a href="https://brilon-totallokal.de/author/ulrichtrommer/" tabindex="-1" class="ct-image-container-static"><img loading="lazy" src="https://secure.gravatar.com/avatar/08a3abc5f02a2ee0245e6aa6789d5e38?s=50&d=mm&r=g" width="25" height="25" style="height:25px" alt="Ulrich Trommer" ></a><a class="ct-meta-element-author" href="https://brilon-totallokal.de/author/ulrichtrommer/" title="Beiträge von Ulrich Trommer" rel="author" itemprop="url" ><span itemprop="name" >Ulrich Trommer</span></a></li><li class="meta-date" itemprop="datePublished" ><time class="ct-meta-element-date" datetime="2022-11-14T03:11:41+01:00" >14. November 2022</time></li><li class="meta-categories" data-type="simple"><a href="https://brilon-totallokal.de/category/aktuell/" rel="tag" class="ct-term-1" >Aktuell</a></li></ul>		</header>
	</div>

		
		
		<div class="entry-content">
			<h5></h5>
<h5>Lesung der Autorin Tupoka Ogette am Donnerstag, 17. November, um 19 Uhr im Burgsaal</h5>
<p>Das Kreismuseum Wewelsburg begrüßt am Donnerstag, 17. November, die Autorin Tupoka Ogette zur Lesung aus ihrem Buch „UND JETZT DU. Rassismuskritisch leben“. Die Autorin erläutert, wie man Rassismus erkennen und gegen ihn angehen kann. Sie wird als die deutsche Vermittlerin für Rassismuskritik bezeichnet und gibt konkrete Anregungen zum rassismuskritischen Leben – unter Freunden, in der Familie, in der Schule, in Freizeit und Beruf. Ogette ist seit 2012 bundesweit als Beraterin und Trainerin im Bereich Rassismuskritik tätig.</p>
<p>Die Lesung findet in Kooperation mit dem DemokratieBüro „Vielfalt lieben“ und der „Black Community Foundation Paderborn“ am Donnerstag, 17. November, um 19 Uhr im Burgsaal der Wewelsburg statt. Die Veranstaltung wird gefördert von der Landeskoordinierungsstelle gegen Rechtsextremismus und Rassismus im Rahmen des Landesprogramms „NRWeltoffen“.</p>
<p>&nbsp;</p>
<p>Foto: Die Lesung der Autorin Tupoka Ogette findet am Donnerstag, 17. November, um 19 Uhr in der Wewelsburg statt. (© China Hopson)<br />
Quelle: Frau L.Laven, Presse- und Öffentlichkeitsarbeit, Paderborn</p>
<p>&nbsp;</p>
<p><img decoding="async" class="alignnone wp-image-113859 size-full" src="https://brilon-totallokal.de/wp-content/uploads/2022/11/221114-lesung-plakat.jpg" alt="" width="800" height="1250" srcset="https://brilon-totallokal.de/wp-content/uploads/2022/11/221114-lesung-plakat.jpg 800w, https://brilon-totallokal.de/wp-content/uploads/2022/11/221114-lesung-plakat-285x445.jpg 285w, https://brilon-totallokal.de/wp-content/uploads/2022/11/221114-lesung-plakat-618x965.jpg 618w, https://brilon-totallokal.de/wp-content/uploads/2022/11/221114-lesung-plakat-768x1200.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
		</div>

		
							
					
		<div class="ct-share-box ct-hidden-sm" data-location="bottom" data-type="type-2" >
			<span class="ct-module-title" >Teilen Sie diesen Bericht mit Ihren Freunden</span>
			<div data-color="official" data-icons-type="custom:solid">
							
				<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbrilon-totallokal.de%2F2022%2F11%2F14%2Fvermittlerin-fuer-rassismuskritik-in-der-wewelsburg%2F" data-network="facebook" aria-label="Facebook" style="--official-color: #557dbc" rel="noopener noreferrer nofollow" >
					<span class="ct-icon-container" >
				<svg
				width="20px"
				height="20px"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M20,10.1c0-5.5-4.5-10-10-10S0,4.5,0,10.1c0,5,3.7,9.1,8.4,9.9v-7H5.9v-2.9h2.5V7.9C8.4,5.4,9.9,4,12.2,4c1.1,0,2.2,0.2,2.2,0.2v2.5h-1.3c-1.2,0-1.6,0.8-1.6,1.6v1.9h2.8L13.9,13h-2.3v7C16.3,19.2,20,15.1,20,10.1z"/>
				</svg>
			</span>				</a>
							
				<a href="https://twitter.com/share?url=https%3A%2F%2Fbrilon-totallokal.de%2F2022%2F11%2F14%2Fvermittlerin-fuer-rassismuskritik-in-der-wewelsburg%2F&text=Vermittlerin%20f%C3%BCr%20Rassismuskritik%20in%20der%20Wewelsburg" data-network="twitter" aria-label="Twitter" style="--official-color: #7acdee" rel="noopener noreferrer nofollow" >
					<span class="ct-icon-container" >
				<svg
				width="20px"
				height="20px"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M20,3.8c-0.7,0.3-1.5,0.5-2.4,0.6c0.8-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1c-0.7-0.8-1.8-1.3-3-1.3c-2.3,0-4.1,1.8-4.1,4.1c0,0.3,0,0.6,0.1,0.9C6.4,6.7,3.4,5.1,1.4,2.6C1,3.2,0.8,3.9,0.8,4.7c0,1.4,0.7,2.7,1.8,3.4C2,8.1,1.4,7.9,0.8,7.6c0,0,0,0,0,0.1c0,2,1.4,3.6,3.3,4c-0.3,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.6,2,2.8,3.8,2.8c-1.4,1.1-3.2,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c1.8,1.2,4,1.8,6.3,1.8c7.5,0,11.7-6.3,11.7-11.7c0-0.2,0-0.4,0-0.5C18.8,5.3,19.4,4.6,20,3.8z"/>
				</svg>
			</span>				</a>
																															
				<a href="https://t.me/share/url?url=https%3A%2F%2Fbrilon-totallokal.de%2F2022%2F11%2F14%2Fvermittlerin-fuer-rassismuskritik-in-der-wewelsburg%2F&text=Vermittlerin%20f%C3%BCr%20Rassismuskritik%20in%20der%20Wewelsburg" data-network="telegram" aria-label="Telegram" style="--official-color: #229cce" rel="noopener noreferrer nofollow" >
					<span class="ct-icon-container" >
				<svg
				width="20px"
				height="20px"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M19.9,3.1l-3,14.2c-0.2,1-0.8,1.3-1.7,0.8l-4.6-3.4l-2.2,2.1c-0.2,0.2-0.5,0.5-0.9,0.5l0.3-4.7L16.4,5c0.4-0.3-0.1-0.5-0.6-0.2L5.3,11.4L0.7,10c-1-0.3-1-1,0.2-1.5l17.7-6.8C19.5,1.4,20.2,1.9,19.9,3.1z"/>
				</svg>
			</span>				</a>
											
				<a href="whatsapp://send?text=https%3A%2F%2Fbrilon-totallokal.de%2F2022%2F11%2F14%2Fvermittlerin-fuer-rassismuskritik-in-der-wewelsburg%2F" data-network="whatsapp" aria-label="WhatsApp" style="--official-color: #5bba67" rel="noopener noreferrer nofollow" >
					<span class="ct-icon-container" >
				<svg
				width="20px"
				height="20px"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M10,0C4.5,0,0,4.5,0,10c0,1.9,0.5,3.6,1.4,5.1L0.1,20l5-1.3C6.5,19.5,8.2,20,10,20c5.5,0,10-4.5,10-10S15.5,0,10,0zM6.6,5.3c0.2,0,0.3,0,0.5,0c0.2,0,0.4,0,0.6,0.4c0.2,0.5,0.7,1.7,0.8,1.8c0.1,0.1,0.1,0.3,0,0.4C8.3,8.2,8.3,8.3,8.1,8.5C8,8.6,7.9,8.8,7.8,8.9C7.7,9,7.5,9.1,7.7,9.4c0.1,0.2,0.6,1.1,1.4,1.7c0.9,0.8,1.7,1.1,2,1.2c0.2,0.1,0.4,0.1,0.5-0.1c0.1-0.2,0.6-0.7,0.8-1c0.2-0.2,0.3-0.2,0.6-0.1c0.2,0.1,1.4,0.7,1.7,0.8s0.4,0.2,0.5,0.3c0.1,0.1,0.1,0.6-0.1,1.2c-0.2,0.6-1.2,1.1-1.7,1.2c-0.5,0-0.9,0.2-3-0.6c-2.5-1-4.1-3.6-4.2-3.7c-0.1-0.2-1-1.3-1-2.6c0-1.2,0.6-1.8,0.9-2.1C6.1,5.4,6.4,5.3,6.6,5.3z"/>
				</svg>
			</span>				</a>
											
				<a href="/cdn-cgi/l/email-protection#2e115d5b4c444b4d5a13784b5c43475a5a424b5c47400b1c1e480b6d1d0b6c6d5c0b1c1e7c4f5d5d475d435b5d455c475a47450b1c1e47400b1c1e4a4b5c0b1c1e794b594b425d4c5b5c49084c414a5713465a5a5e5d0b1d6f0b1c680b1c684c5c47424140035a415a4f424241454f42004a4b0b1c681c1e1c1c0b1c681f1f0b1c681f1a0b1c68584b5c43475a5a424b5c474003485b4b5c035c4f5d5d475d435b5d455c475a4745034740034a4b5c03594b594b425d4c5b5c490b1c68" data-network="email" aria-label="E-Mail" style="--official-color: #392c44" rel="noopener noreferrer nofollow">
					<span class="ct-icon-container" >
				<svg
				width="20"
				height="20"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M10,10.1L0,4.7C0.1,3.2,1.4,2,3,2h14c1.6,0,2.9,1.2,3,2.8L10,10.1z M10,11.8c-0.1,0-0.2,0-0.4-0.1L0,6.4V15c0,1.7,1.3,3,3,3h4.9h4.3H17c1.7,0,3-1.3,3-3V6.4l-9.6,5.2C10.2,11.7,10.1,11.7,10,11.8z"/>
				</svg>
			</span>				</a>
			
			</div>
					</div>

			
		
		<nav class="post-navigation ">
							<a href="https://brilon-totallokal.de/2022/11/14/aerztekammer-unterstuetzt-forderungen-nach-boellerverbot-an-silvester/" class="nav-item-prev">
					<figure class="ct-image-container  "><img width="800" height="420" src="https://brilon-totallokal.de/wp-content/uploads/2022/11/221114-boellerverbot-800x420.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://brilon-totallokal.de/wp-content/uploads/2022/11/221114-boellerverbot-800x420.jpg 800w, https://brilon-totallokal.de/wp-content/uploads/2022/11/221114-boellerverbot-768x403.jpg 768w, https://brilon-totallokal.de/wp-content/uploads/2022/11/221114-boellerverbot.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" itemprop="image" style="aspect-ratio: 1/1;" /><svg width="20px" height="15px" viewBox="0 0 20 15"><polygon points="0,7.5 5.5,13 6.4,12.1 2.4,8.1 20,8.1 20,6.9 2.4,6.9 6.4,2.9 5.5,2 "/></svg></figure>
					<div class="item-content">
						<span class="item-label">
							Vorheriger <span>Beitrag</span>						</span>

													<span class="item-title ct-hidden-sm">
								Ärztekammer unterstützt Forderungen nach Böllerverbot an Silvester							</span>
											</div>

				</a>
			
							<a href="https://brilon-totallokal.de/2022/11/14/dirk-wiese-wichtig-ist-dass-die-laender-die-bruecke-bzw-die-zeit-jetzt-auch-nutzen-um-schnellstmoeglich-dafuer-zu-sorgen-die-sprach-kitas-zu-sichern/" class="nav-item-next">
					<div class="item-content">
						<span class="item-label">
							Nächster <span>Beitrag</span>						</span>

													<span class="item-title ct-hidden-sm">
								Dirk Wiese: Wichtig ist, dass die Länder die Brücke bzw. die Zeit jetzt auch nutzen, um schnellstmöglich dafür zu sorgen, die Sprach-Kitas zu sichern							</span>
											</div>

					<figure class="ct-image-container  "><img width="800" height="420" src="https://brilon-totallokal.de/wp-content/uploads/2022/11/221114-kita-800x420.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://brilon-totallokal.de/wp-content/uploads/2022/11/221114-kita-800x420.jpg 800w, https://brilon-totallokal.de/wp-content/uploads/2022/11/221114-kita-768x403.jpg 768w, https://brilon-totallokal.de/wp-content/uploads/2022/11/221114-kita.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" itemprop="image" style="aspect-ratio: 1/1;" /><svg width="20px" height="15px" viewBox="0 0 20 15"><polygon points="14.5,2 13.6,2.9 17.6,6.9 0,6.9 0,8.1 17.6,8.1 13.6,12.1 14.5,13 20,7.5 "/></svg></figure>				</a>
			
		</nav>

	
	</article>

	
		
	<aside
		class="ct-hidden-sm"		data-type="type-1"
		id="sidebar"
				itemtype="https://schema.org/WPSideBar" itemscope="itemscope" >

		
		<div
			class="ct-sidebar" 			>
			
			<div class="ct-widget widget_metaslider_widget" id="metaslider_widget-13"><div id="metaslider-id-89558" style="width: 100%;" class="ml-slider-3-27-13 ml-slider-pro-2-19-1 metaslider metaslider-flex metaslider-89558 ml-slider nav-hidden">
    <div id="metaslider_container_89558">
        <div id="metaslider_89558">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-113395 ms-image"><a href="https://www.verbundvolksbank-owl.de/volksbank-digital/apps/banking-app.html" target="_blank"><img src="https://brilon-totallokal.de/wp-content/uploads/2022/11/Verbund-Volksbank-Banner.jpg" height="445" width="310" alt="Neue VR-Banking App" class="slider-89558 slide-113395" title="Neue VR-Banking App" /></a></li>
                <li style="display: none; width: 100%;" class="slide-110720 ms-image"><a href="https://www.verbundvolksbank-owl.de/gemeinsamwachsen.html" target="_blank"><img src="https://brilon-totallokal.de/wp-content/uploads/2022/08/Fusion_Verantwortung_310x445.jpg" height="445" width="310" alt="Gemeinsam wachsen in einer starken Region" class="slider-89558 slide-110720" title="Gemeinsam wachsen in einer starken Region" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div><div class="ct-widget widget_metaslider_widget" id="metaslider_widget-14"><div id="metaslider-id-90716" style="width: 100%;" class="ml-slider-3-27-13 ml-slider-pro-2-19-1 metaslider metaslider-flex metaslider-90716 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_90716">
        <div id="metaslider_90716">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-98852 ms-image"><a href="https://www.euronics.de/xxl-warstein-eickhoff/" target="_blank"><img src="https://brilon-totallokal.de/wp-content/uploads/2021/11/EURONICS-Online-und-Vorort_45_21.jpg" height="200" width="310" alt="EURONICS Online und Vorort" class="slider-90716 slide-98852" title="EURONICS Online und Vorort" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div><div class="ct-widget widget_metaslider_widget" id="metaslider_widget-15"><div id="metaslider-id-90714" style="width: 100%;" class="ml-slider-3-27-13 ml-slider-pro-2-19-1 metaslider metaslider-flex metaslider-90714 ml-slider nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_90714">
        <div id="metaslider_90714" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-99184 ms-image"><a href="https://www.stadtwerke-brilon.de/e-mobilitaet/ladestationen-fuer-ihr-zu-hause/" target="_blank"><img src="https://brilon-totallokal.de/wp-content/uploads/2022/04/Banner_brilon-totallokal_2022-21-104-310x436.png" height="436" width="310" alt="" class="slider-90714 slide-99184" title="Banner_brilon-totallokal_2022-21-104" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div><div class="ct-widget widget_metaslider_widget" id="metaslider_widget-16"><div id="metaslider-id-90720" style="width: 100%;" class="ml-slider-3-27-13 ml-slider-pro-2-19-1 metaslider metaslider-flex metaslider-90720 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_90720">
        <div id="metaslider_90720" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-90721 ms-image"><a href="https://www.caritas-brilon.de" target="_blank"><img src="https://brilon-totallokal.de/wp-content/uploads/2017/07/17.07.2017-Logo-Seite.jpg" height="130" width="310" alt="Caritasverband Brilon e.V." class="slider-90720 slide-90721" title="Caritasverband Brilon e.V." /></a></li>
            </ul>
        </div>
        
    </div>
</div></div><div class="ct-widget widget_block widget_media_image" id="block-18">
<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="1200" height="675" src="https://brilon-totallokal.de/wp-content/uploads/2022/07/Sonntagsgottesdienst-am-24.07.2022-1200x675.jpeg" alt="" class="wp-image-109981" srcset="https://brilon-totallokal.de/wp-content/uploads/2022/07/Sonntagsgottesdienst-am-24.07.2022-1200x675.jpeg 1200w, https://brilon-totallokal.de/wp-content/uploads/2022/07/Sonntagsgottesdienst-am-24.07.2022-791x445.jpeg 791w, https://brilon-totallokal.de/wp-content/uploads/2022/07/Sonntagsgottesdienst-am-24.07.2022-768x432.jpeg 768w, https://brilon-totallokal.de/wp-content/uploads/2022/07/Sonntagsgottesdienst-am-24.07.2022.jpeg 1280w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure>
</div><div class="ct-widget widget_metaslider_widget" id="metaslider_widget-17"><div id="metaslider-id-90718" style="width: 100%;" class="ml-slider-3-27-13 ml-slider-pro-2-19-1 metaslider metaslider-flex metaslider-90718 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_90718">
        <div id="metaslider_90718" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-110075 ms-image"><a href="https://www.vhs-bmo.de/" target="_blank"><img src="https://brilon-totallokal.de/wp-content/uploads/2022/08/VHS-Herbst-2022-b-310x335.png" height="335" width="310" alt="VHS Programm Herbst 2022" class="slider-90718 slide-110075" title="VHS Programm Herbst 2022" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div><div class="ct-widget widget_metaslider_widget" id="metaslider_widget-18"><div id="metaslider-id-90722" style="width: 100%;" class="ml-slider-3-27-13 ml-slider-pro-2-19-1 metaslider metaslider-flex metaslider-90722 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_90722">
        <div id="metaslider_90722" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-90723 ms-image"><a href="https://brilon-totallokal.de/galerien/alte-stadtbilder-von-brilon/" target="_self"><img src="https://brilon-totallokal.de/wp-content/uploads/2019/10/Alte-Stadtbilder-von-Brilon.jpg" height="200" width="310" alt="Alte Stadtbilder Brilons" class="slider-90722 slide-90723" title="Alte Stadtbilder Brilons" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div><div class="ct-widget widget_block widget_calendar" id="block-17"><div class="wp-block-calendar"><table id="wp-calendar" class="wp-calendar-table">
	<caption>November 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://brilon-totallokal.de/2022/11/01/" aria-label="Beiträge veröffentlicht am 1. November 2022">1</a></td><td><a href="https://brilon-totallokal.de/2022/11/02/" aria-label="Beiträge veröffentlicht am 2. November 2022">2</a></td><td><a href="https://brilon-totallokal.de/2022/11/03/" aria-label="Beiträge veröffentlicht am 3. November 2022">3</a></td><td><a href="https://brilon-totallokal.de/2022/11/04/" aria-label="Beiträge veröffentlicht am 4. November 2022">4</a></td><td><a href="https://brilon-totallokal.de/2022/11/05/" aria-label="Beiträge veröffentlicht am 5. November 2022">5</a></td><td>6</td>
	</tr>
	<tr>
		<td><a href="https://brilon-totallokal.de/2022/11/07/" aria-label="Beiträge veröffentlicht am 7. November 2022">7</a></td><td><a href="https://brilon-totallokal.de/2022/11/08/" aria-label="Beiträge veröffentlicht am 8. November 2022">8</a></td><td><a href="https://brilon-totallokal.de/2022/11/09/" aria-label="Beiträge veröffentlicht am 9. November 2022">9</a></td><td><a href="https://brilon-totallokal.de/2022/11/10/" aria-label="Beiträge veröffentlicht am 10. November 2022">10</a></td><td><a href="https://brilon-totallokal.de/2022/11/11/" aria-label="Beiträge veröffentlicht am 11. November 2022">11</a></td><td><a href="https://brilon-totallokal.de/2022/11/12/" aria-label="Beiträge veröffentlicht am 12. November 2022">12</a></td><td>13</td>
	</tr>
	<tr>
		<td id="today"><a href="https://brilon-totallokal.de/2022/11/14/" aria-label="Beiträge veröffentlicht am 14. November 2022">14</a></td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Vorherige und nächste Monate" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://brilon-totallokal.de/2022/10/">&laquo; Okt</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>
					</div>

			</aside>

	
			</div>


		<div class="ct-related-posts-container">
		<div class="ct-container">
	
		<div class="ct-related-posts">
			
											<h3 class="ct-block-title">
					Diese News könnten Sie auch Interessieren				</h3>
							
			<div class="ct-related-posts-items" data-layout="grid">
							
				<article itemscope="itemscope" itemtype="https://schema.org/CreativeWork" >
					<a class="ct-image-container" href="https://brilon-totallokal.de/2022/11/14/mehr-demokratie-wagen-waehlen-ab-16-jahren-bei-der-europawahl/" aria-label="Mehr Demokratie wagen: Wählen ab 16 Jahren bei der Europawahl" tabindex="-1"><img width="1200" height="630" src="https://brilon-totallokal.de/wp-content/uploads/2022/11/221114-wiese.jpg" class="attachment-large size-large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://brilon-totallokal.de/wp-content/uploads/2022/11/221114-wiese.jpg 1200w, https://brilon-totallokal.de/wp-content/uploads/2022/11/221114-wiese-800x420.jpg 800w, https://brilon-totallokal.de/wp-content/uploads/2022/11/221114-wiese-768x403.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" itemprop="image" style="aspect-ratio: 16/9;" /></a>
											<h4 class="related-entry-title" itemprop="name" >
							<a href="https://brilon-totallokal.de/2022/11/14/mehr-demokratie-wagen-waehlen-ab-16-jahren-bei-der-europawahl/" itemprop="url"  rel="bookmark">Mehr Demokratie wagen: Wählen ab 16 Jahren bei der Europawahl</a>
						</h4>
					
									</article>
							
				<article itemscope="itemscope" itemtype="https://schema.org/CreativeWork" >
					<a class="ct-image-container" href="https://brilon-totallokal.de/2022/11/14/jetzt-live-sonntagsgottesdienst-am-13-11-2022-in-brilon-aus-der-propsteikirche-mit-propst-dr-reinhard-richter/" aria-label="LIVE Aufzeichnung: Sonntagsgottesdienst um 11:00 Uhr am 13.11.2022 in Brilon aus der Propsteikirche mit Propst Dr. Reinhard Richter" tabindex="-1"><img width="560" height="315" src="https://brilon-totallokal.de/wp-content/uploads/2019/12/placeholder.-1.png" class="attachment-large size-large wp-post-image" alt="" decoding="async" loading="lazy" itemprop="image" style="aspect-ratio: 16/9;" /></a>
											<h4 class="related-entry-title" itemprop="name" >
							<a href="https://brilon-totallokal.de/2022/11/14/jetzt-live-sonntagsgottesdienst-am-13-11-2022-in-brilon-aus-der-propsteikirche-mit-propst-dr-reinhard-richter/" itemprop="url"  rel="bookmark">LIVE Aufzeichnung: Sonntagsgottesdienst um 11:00 Uhr am 13.11.2022 in Brilon aus der Propsteikirche mit Propst Dr. Reinhard Richter</a>
						</h4>
					
									</article>
							
				<article itemscope="itemscope" itemtype="https://schema.org/CreativeWork" >
					<a class="ct-image-container" href="https://brilon-totallokal.de/2022/11/14/herbstabschlussuebung-der-jugendfeuerwehr-der-stadt-olsberg/" aria-label="Herbstabschlussübung der Jugendfeuerwehr der Stadt Olsberg" tabindex="-1"><img width="1200" height="630" src="https://brilon-totallokal.de/wp-content/uploads/2022/11/221114-feuerwehr-olsberg.jpg" class="attachment-large size-large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://brilon-totallokal.de/wp-content/uploads/2022/11/221114-feuerwehr-olsberg.jpg 1200w, https://brilon-totallokal.de/wp-content/uploads/2022/11/221114-feuerwehr-olsberg-800x420.jpg 800w, https://brilon-totallokal.de/wp-content/uploads/2022/11/221114-feuerwehr-olsberg-768x403.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" itemprop="image" style="aspect-ratio: 16/9;" /></a>
											<h4 class="related-entry-title" itemprop="name" >
							<a href="https://brilon-totallokal.de/2022/11/14/herbstabschlussuebung-der-jugendfeuerwehr-der-stadt-olsberg/" itemprop="url"  rel="bookmark">Herbstabschlussübung der Jugendfeuerwehr der Stadt Olsberg</a>
						</h4>
					
									</article>
							
				<article itemscope="itemscope" itemtype="https://schema.org/CreativeWork" >
					<a class="ct-image-container" href="https://brilon-totallokal.de/2022/11/14/autorenlesung-jutta-falke-ischinger-liest-aus-ihrem-buch-der-unbeugsame-friedrich-merz-die-union-und-der-kampf-um-die-macht/" aria-label="Autorenlesung: Jutta Falke-Ischinger liest aus ihrem Buch: „Der Unbeugsame – Friedrich Merz, die Union und der Kampf um die Macht“" tabindex="-1"><img width="1200" height="630" src="https://brilon-totallokal.de/wp-content/uploads/2022/11/221110-lesung-neu.jpg" class="attachment-large size-large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://brilon-totallokal.de/wp-content/uploads/2022/11/221110-lesung-neu.jpg 1200w, https://brilon-totallokal.de/wp-content/uploads/2022/11/221110-lesung-neu-800x420.jpg 800w, https://brilon-totallokal.de/wp-content/uploads/2022/11/221110-lesung-neu-768x403.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" itemprop="image" style="aspect-ratio: 16/9;" /></a>
											<h4 class="related-entry-title" itemprop="name" >
							<a href="https://brilon-totallokal.de/2022/11/14/autorenlesung-jutta-falke-ischinger-liest-aus-ihrem-buch-der-unbeugsame-friedrich-merz-die-union-und-der-kampf-um-die-macht/" itemprop="url"  rel="bookmark">Autorenlesung: Jutta Falke-Ischinger liest aus ihrem Buch: „Der Unbeugsame – Friedrich Merz, die Union und der Kampf um die Macht“</a>
						</h4>
					
									</article>
						</div>

					</div>

			</div>
	</div>
	
	
	<section class="ct-trending-block " >
		<div class="ct-container" >
			<h3 class="ct-block-title">
				Lokale Produktempfehlungen lokaler Unternehmen
				<svg width="13" height="13" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><polyline points="23 6 13.5 15.5 8.5 10.5 1 18"></polyline><polyline points="17 6 23 6 23 12"></polyline></svg>

							</h3>

			<a href="https://brilon-totallokal.de/produkt-empfehlung/teamtraining-rettungsstation-versorgung-unter-einsatzbedingungen/" ><div class="ct-image-container"><img width="150" height="150" src="https://brilon-totallokal.de/wp-content/uploads/2022/11/221105-bw-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" itemprop="image" style="aspect-ratio: 1/1;" /></div><span class="ct-item-title" >Übung Teamtraining Rettungsstation: Versorgung unter Einsatzbedingungen</span></a><a href="https://brilon-totallokal.de/produkt-empfehlung/angebote-der-woche-bei-eickhoff-in-belecke/" ><div class="ct-image-container"><img width="150" height="150" src="https://brilon-totallokal.de/wp-content/uploads/2022/11/startbild-rot-kw-44-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" itemprop="image" style="aspect-ratio: 1/1;" /></div><span class="ct-item-title" >Angebote der Woche bei Eickhoff in Belecke</span></a><a href="https://brilon-totallokal.de/produkt-empfehlung/mal-eben-angebote-checken-bei-eickhoff-in-belecke/" ><div class="ct-image-container"><img width="150" height="150" src="https://brilon-totallokal.de/wp-content/uploads/2022/11/Startbild-Eickhoff-Facebook-1200-x-630-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" itemprop="image" style="aspect-ratio: 1/1;" /></div><span class="ct-item-title" >Mal eben Angebote checken bei Eickhoff in Belecke</span></a>
		</div>
	</section>

		</main>

	<footer id="footer" class="ct-footer" data-id="type-1" itemscope="" itemtype="https://schema.org/WPFooter" ><div data-row="middle" ><div class="ct-container" ><div data-column="ghost"></div><div data-column="menu" >
<nav
	id="footer-menu"
	class="footer-menu-inline "
	data-id="menu" 		itemscope="" itemtype="https://schema.org/SiteNavigationElement" 	aria-label="Footer-Menü">

	<ul id="menu-informationen" class="menu"><li id="menu-item-113398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-113398"><a href="https://brilon-totallokal.de/" class="ct-menu-link">Startseite</a></li>
<li id="menu-item-70139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70139"><a href="https://brilon-totallokal.de/impressum/" class="ct-menu-link">Impressum</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-367"><a href="https://brilon-totallokal.de/datenschutzerklaerung/" class="ct-menu-link">Datenschutzerklärung</a></li>
</ul></nav>
</div></div></div><div data-row="bottom" ><div class="ct-container" data-columns-divider="md:sm" ><div data-column="copyright" >
<div
	class="ct-footer-copyright"
	data-id="copyright" >

	<p>Copyright © 2022 by BRISYSTEM UG (haftungsbeschränkt) </p>
<p>Alle Rechte vorbehalten. Ohne Zustimmung der BRISYSTEM UG ist es verboten, textliche und fotografische Inhalte dieser Internetseite im ganzen oder in Teilen zu nutzen, zu vervielfältigen, zu verbreiten oder zu verwerten. Die Inhalte dürfen nicht verändert oder bearbeitet werden.</p></div>
</div></div></div></footer></div>

    <div class="blueimp-gallery blueimp-gallery-controls fancy-gallery-lightbox-container" style="display:none">
      <div class="slides"></div>

      <div class="title-description">
        
              </div>

      <a class="prev" title="Vorheriges Bild"> ‹ </a>
      <a class="next" title="Nächstes Bild"> › </a>

            <a class="close" title="Schließen"> × </a>
      
      <a class="play-pause"></a>

            <ol class="indicator"></ol>
          </div>
    <link rel='stylesheet' id='metaslider-flex-slider-css' href='https://brilon-totallokal.de/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.27.13' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://brilon-totallokal.de/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.27.13' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-pro-public-css' href='https://brilon-totallokal.de/wp-content/plugins/ml-slider-pro/assets/public.css?ver=2.19.1' media='all' property='stylesheet' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src='https://brilon-totallokal.de/wp-content/plugins/koko-analytics/assets/dist/js/script.js?ver=1.0.35' id='koko-analytics-js'></script>
<script id='fancy-gallery-js-extra'>
var FANCYGALLERY = {"lightbox":"on","continuous":"on","title_description":"off","close_button":"on","indicator_thumbnails":"on","slideshow_speed":"4000","preload_images":"5","animation_speed":"400","stretch_images":"","gallery_taxonomy":[],"disable_excerpts":"","excerpt_thumb_width":"150","excerpt_thumb_height":"150","excerpt_image_number":"5","asynchronous_loading":"all","deactivate_archive":"","0":"","1":"","script_position":"footer","gallery_taxonomies":{"gallery_category":{"name":"gallery_category","hierarchical":"on"},"gallery_tag":{"name":"gallery_tag","hierarchical":"on"},"gallery_event":{"name":"gallery_event","hierarchical":"on"},"gallery_place":{"name":"gallery_place","hierarchical":"on"},"gallery_date":{"name":"gallery_date","hierarchical":"on"},"gallery_person":{"name":"gallery_person","hierarchical":"on"},"gallery_photographer":{"name":"gallery_photographer","hierarchical":"on"}},"stylesheets":["https:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/lightbox\/css\/blueimp-gallery.min.css","https:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/lightbox\/css\/blueimp-patches.css","https:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/templates\/collage\/collage.css","https:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/templates\/first-thumbnail-double-size\/first-thumbnail-double-size.css","https:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/templates\/one-thumbnail\/one-thumbnail.css"],"javascripts":["https:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/lightbox\/js\/blueimp-gallery.min.js"]};
</script>
<script src='https://brilon-totallokal.de/wp-content/plugins/fancy-gallery-pro/assets/js/fancy-gallery.js?ver=1.2.19' id='fancy-gallery-js'></script>
<script id='force-refresh-js-js-extra'>
var forceRefreshLocalizedData = {"apiUrl":"https:\/\/brilon-totallokal.de\/wp-admin\/admin-ajax.php","postId":"113857","isDebugActive":"","refreshInterval":"30"};
</script>
<script src='https://brilon-totallokal.de/wp-content/plugins/force-refresh/dist/js/force-refresh.js?ver=1667464859' id='force-refresh-js-js'></script>
<script async src='https://brilon-totallokal.de/wp-content/plugins/blocksy-companion/framework/extensions/cookies-consent/static/bundle/main.js?ver=1.8.57' id='blocksy-ext-cookies-consent-scripts-js'></script>
<script id='ct-scripts-js-extra'>
var ct_localizations = {"ajax_url":"https:\/\/brilon-totallokal.de\/wp-admin\/admin-ajax.php","nonce":"2613ccde0e","public_url":"https:\/\/brilon-totallokal.de\/wp-content\/themes\/blocksy\/static\/bundle\/","rest_url":"https:\/\/brilon-totallokal.de\/wp-json\/","search_url":"https:\/\/brilon-totallokal.de\/search\/QUERY_STRING\/","show_more_text":"Mehr anzeigen","more_text":"Mehr","search_live_results":"Search results","search_live_no_result":"No results","search_live_one_result":"You got %s result. Please press Tab to select it.","search_live_many_results":"You got %s results. Please press Tab to select one.","expand_submenu":"Expand dropdown menu","collapse_submenu":"Collapse dropdown menu","dynamic_js_chunks":[{"id":"blocksy_ext_trending","selector":".ct-trending-block [class*=\"ct-arrow\"]","url":"https:\/\/brilon-totallokal.de\/wp-content\/plugins\/blocksy-companion\/framework\/extensions\/trending\/static\/bundle\/main.js","trigger":"click"},{"id":"blocksy_dark_mode","selector":"[data-id=\"dark-mode-switcher\"]","url":"https:\/\/brilon-totallokal.de\/wp-content\/plugins\/blocksy-companion\/static\/bundle\/dark-mode.js","trigger":"click"},{"id":"blocksy_sticky_header","selector":"header [data-sticky]","url":"https:\/\/brilon-totallokal.de\/wp-content\/plugins\/blocksy-companion\/static\/bundle\/sticky.js"}],"dynamic_styles":{"lazy_load":"https:\/\/brilon-totallokal.de\/wp-content\/themes\/blocksy\/static\/bundle\/non-critical-styles.min.css","search_lazy":"https:\/\/brilon-totallokal.de\/wp-content\/themes\/blocksy\/static\/bundle\/non-critical-search-styles.min.css"},"dynamic_styles_selectors":[{"selector":"#account-modal","url":"https:\/\/brilon-totallokal.de\/wp-content\/plugins\/blocksy-companion\/static\/bundle\/account-lazy.min.css"}]};
</script>
<script src='https://brilon-totallokal.de/wp-content/themes/blocksy/static/bundle/main.js?ver=1.8.56' id='ct-scripts-js'></script>
<script src='https://brilon-totallokal.de/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.27.13' id='metaslider-flex-slider-js'></script>
<script id='metaslider-flex-slider-js-after'>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</script>

</body>
</html>
