<!doctype html>
<html lang="de-DE">
<head>
	
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5, viewport-fit=cover">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<script>window.koko_analytics = {"url":"https:\/\/brilon-totallokal.de\/koko-analytics-collect.php","post_id":115172,"use_cookie":1,"cookie_path":"\/","dnt":true};</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.12 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Olsberg-Bigge: Geschafft! Der Spatenstich für das Crowdfunding-Projekt Trailparcours am Franziskushof der Josefsheim gGmbH ist vollzogen und es geht bereits im Januar 2023 weiter - brilon-totallokal.de</title>
	<link rel="canonical" href="https://brilon-totallokal.de/2022/12/16/olsberg-bigge-geschafft-der-spatenstich-fuer-das-crowdfunding-projekt-trailparcours-am-franziskushof-der-josefsheim-ggmbh-ist-vollzogen-und-es-geht-bereits-im-januar-2023-weiter/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Olsberg-Bigge: Geschafft! Der Spatenstich für das Crowdfunding-Projekt Trailparcours am Franziskushof der Josefsheim gGmbH ist vollzogen und es geht bereits im Januar 2023 weiter - brilon-totallokal.de" />
	<meta property="og:description" content="Bigge: Nach dem heilpädagogischen Reiten bin ich ein anderer Mensch! Spatenstich für Crowdfunding-Projekt Trailparcours auf dem Franziskushof der Josefsheim gGmbH Olsberg-Bigge. Geschafft! Der Spatenstich für das Crowdfunding-Projekt Trailparcours am Franziskushof der Josefsheim gGmbH ist vollzogen und es geht bereits im Januar 2023 weiter: Dann soll ein Koppelzaun, mit großzügiger Unterstützung der Fa. Pieper Holz, auf dem 2500 Quadratmeter großen Gelände errichtet werden, sowie rasch die ersten Erdarbeiten folgen. „Es war ein ganz langer Traum vom Franziskushof-Team, die Angebotsvielfalt zu erweitern. Wir haben uns einen Trailparcours im Münsterland angeschaut und danach war klar: Das möchten wir auch, aber unbedingt barrierefrei“, so…" />
	<meta property="og:url" content="https://brilon-totallokal.de/2022/12/16/olsberg-bigge-geschafft-der-spatenstich-fuer-das-crowdfunding-projekt-trailparcours-am-franziskushof-der-josefsheim-ggmbh-ist-vollzogen-und-es-geht-bereits-im-januar-2023-weiter/" />
	<meta property="og:site_name" content="brilon-totallokal.de" />
	<meta property="article:publisher" content="https://www.facebook.com/brilontotallokal/" />
	<meta property="article:published_time" content="2022-12-15T23:15:01+00:00" />
	<meta property="article:modified_time" content="2022-12-15T14:29:03+00:00" />
	<meta property="og:image" content="https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.2022-Josef-1.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Ulrich Trommer" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Ulrich Trommer" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="7 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="brilon-totallokal.de &raquo; Feed" href="https://brilon-totallokal.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="brilon-totallokal.de &raquo; Kommentar-Feed" href="https://brilon-totallokal.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="brilon-totallokal.de &raquo; Olsberg-Bigge: Geschafft! Der Spatenstich für das Crowdfunding-Projekt Trailparcours am Franziskushof der Josefsheim gGmbH ist vollzogen und es geht bereits im Januar 2023 weiter Kommentar-Feed" href="https://brilon-totallokal.de/2022/12/16/olsberg-bigge-geschafft-der-spatenstich-fuer-das-crowdfunding-projekt-trailparcours-am-franziskushof-der-josefsheim-ggmbh-ist-vollzogen-und-es-geht-bereits-im-januar-2023-weiter/feed/" />
<link rel='stylesheet' id='blocksy-dynamic-global-css' href='https://brilon-totallokal.de/wp-content/uploads/blocksy/css/global.css?ver=44005' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://brilon-totallokal.de/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='fvp-frontend-css' href='https://brilon-totallokal.de/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' media='all' />
<link rel='stylesheet' id='ct-main-styles-css' href='https://brilon-totallokal.de/wp-content/themes/blocksy/static/bundle/main.min.css?ver=1.8.59' media='all' />
<link rel='stylesheet' id='blocksy-ext-product-reviews-styles-css' href='https://brilon-totallokal.de/wp-content/plugins/blocksy-companion/framework/extensions/product-reviews/static/bundle/main.min.css?ver=1.8.62' media='all' />
<link rel='stylesheet' id='blocksy-ext-cookies-consent-styles-css' href='https://brilon-totallokal.de/wp-content/plugins/blocksy-companion/framework/extensions/cookies-consent/static/bundle/main.min.css?ver=1.8.62' media='all' />
<link rel='stylesheet' id='blocksy-ext-widgets-styles-css' href='https://brilon-totallokal.de/wp-content/plugins/blocksy-companion/framework/extensions/widgets/static/bundle/main.min.css?ver=1.8.62' media='all' />
<link rel='stylesheet' id='blocksy-ext-trending-styles-css' href='https://brilon-totallokal.de/wp-content/plugins/blocksy-companion/framework/extensions/trending/static/bundle/main.min.css?ver=1.8.62' media='all' />
<link rel='stylesheet' id='ct-page-title-styles-css' href='https://brilon-totallokal.de/wp-content/themes/blocksy/static/bundle/page-title.min.css?ver=1.8.59' media='all' />
<link rel='stylesheet' id='ct-back-to-top-styles-css' href='https://brilon-totallokal.de/wp-content/themes/blocksy/static/bundle/back-to-top.min.css?ver=1.8.59' media='all' />
<link rel='stylesheet' id='ct-sidebar-styles-css' href='https://brilon-totallokal.de/wp-content/themes/blocksy/static/bundle/sidebar.min.css?ver=1.8.59' media='all' />
<link rel='stylesheet' id='ct-share-box-styles-css' href='https://brilon-totallokal.de/wp-content/themes/blocksy/static/bundle/share-box.min.css?ver=1.8.59' media='all' />
<link rel='stylesheet' id='ct-posts-nav-styles-css' href='https://brilon-totallokal.de/wp-content/themes/blocksy/static/bundle/posts-nav.min.css?ver=1.8.59' media='all' />
<script src='https://brilon-totallokal.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script src='https://brilon-totallokal.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://brilon-totallokal.de/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08' id='jquery.fitvids-js'></script>
<script id='fvp-frontend-js-extra'>
var fvpdata = {"ajaxurl":"https:\/\/brilon-totallokal.de\/wp-admin\/admin-ajax.php","nonce":"284dec8910","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
</script>
<script src='https://brilon-totallokal.de/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3' id='fvp-frontend-js'></script>
<link rel="https://api.w.org/" href="https://brilon-totallokal.de/wp-json/" /><link rel="alternate" type="application/json" href="https://brilon-totallokal.de/wp-json/wp/v2/posts/115172" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://brilon-totallokal.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://brilon-totallokal.de/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://brilon-totallokal.de/?p=115172' />
<link rel="alternate" type="application/json+oembed" href="https://brilon-totallokal.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrilon-totallokal.de%2F2022%2F12%2F16%2Folsberg-bigge-geschafft-der-spatenstich-fuer-das-crowdfunding-projekt-trailparcours-am-franziskushof-der-josefsheim-ggmbh-ist-vollzogen-und-es-geht-bereits-im-januar-2023-weiter%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://brilon-totallokal.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrilon-totallokal.de%2F2022%2F12%2F16%2Folsberg-bigge-geschafft-der-spatenstich-fuer-das-crowdfunding-projekt-trailparcours-am-franziskushof-der-josefsheim-ggmbh-ist-vollzogen-und-es-geht-bereits-im-januar-2023-weiter%2F&#038;format=xml" />
<meta name="generator" content="Youtube Showcase v3.3.4 - https://emdplugins.com" />
<noscript><link rel='stylesheet' href='https://brilon-totallokal.de/wp-content/themes/blocksy/static/bundle/no-scripts.min.css' type='text/css'></noscript>
<link rel="icon" href="https://brilon-totallokal.de/wp-content/uploads/2022/11/cropped-BTL-32x32.png" sizes="32x32" />
<link rel="icon" href="https://brilon-totallokal.de/wp-content/uploads/2022/11/cropped-BTL-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://brilon-totallokal.de/wp-content/uploads/2022/11/cropped-BTL-180x180.png" />
<meta name="msapplication-TileImage" content="https://brilon-totallokal.de/wp-content/uploads/2022/11/cropped-BTL-270x270.png" />
		<style id="wp-custom-css">
			[data-archive=default][data-layout*=grid] .entry-card>*:not(:last-child), [data-archive=default][data-layout=classic] .entry-card>*:not(:last-child), [data-archive=default][data-layout=simple] .card-content>*:not(:last-child) {
    margin-bottom: 10px;
}
.ct-pagination {
    margin-top: var(--spacing,10px);
}
.ct-trending-block>div {
    grid-row-gap: 5px;
    margin-bottom: 5px;
}		</style>
			</head>

<body data-rsssl=1 class="post-template-default single single-post postid-115172 single-format-standard wp-custom-logo wp-embed-responsive ct-loading" data-link="type-2" data-prefix="single_blog_post" data-header="type-1:sticky" data-footer="type-1:reveal" itemscope="itemscope" itemtype="https://schema.org/Blog" >

<a class="skip-link show-on-focus" href="#main">
	Zum Inhalt springen</a>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="ct-drawer-canvas">
		<div id="search-modal" class="ct-panel" data-behaviour="modal">
			<div class="ct-panel-actions">
				<button class="ct-toggle-close" data-type="type-1" aria-label="Close search modal">
					<svg class="ct-icon" width="12" height="12" viewBox="0 0 15 15"><path d="M1 15a1 1 0 01-.71-.29 1 1 0 010-1.41l5.8-5.8-5.8-5.8A1 1 0 011.7.29l5.8 5.8 5.8-5.8a1 1 0 011.41 1.41l-5.8 5.8 5.8 5.8a1 1 0 01-1.41 1.41l-5.8-5.8-5.8 5.8A1 1 0 011 15z"/></svg>				</button>
			</div>

			<div class="ct-panel-content">
				

<form role="search" method="get" class="search-form" action="https://brilon-totallokal.de/" aria-haspopup="listbox" data-live-results="thumbs:product_price">

	<input type="search" class="modal-field" placeholder="Suche" value="" name="s" autocomplete="off" title="Search for..." aria-label="Search for...">

	<button type="submit" class="search-submit" aria-label="Such-Button">
		<svg class="ct-icon" aria-hidden="true" width="15" height="15" viewBox="0 0 15 15"><path d="M14.8,13.7L12,11c0.9-1.2,1.5-2.6,1.5-4.2c0-3.7-3-6.8-6.8-6.8S0,3,0,6.8s3,6.8,6.8,6.8c1.6,0,3.1-0.6,4.2-1.5l2.8,2.8c0.1,0.1,0.3,0.2,0.5,0.2s0.4-0.1,0.5-0.2C15.1,14.5,15.1,14,14.8,13.7z M1.5,6.8c0-2.9,2.4-5.2,5.2-5.2S12,3.9,12,6.8S9.6,12,6.8,12S1.5,9.6,1.5,6.8z"/></svg>
		<span data-loader="circles"><span></span><span></span><span></span></span>
	</button>

	
			<input type="hidden" name="ct_post_type" value="post:page:emd_video:fancy-gallery:blc-product-review">
	
			<input type="hidden" name="ct_product_price" value="1">
	
			<div class="screen-reader-text" aria-live="polite" role="status">
			No results		</div>
	
</form>


			</div>
		</div>

		<div id="offcanvas" class="ct-panel ct-header" data-behaviour="right-side" ><div class="ct-panel-inner">
		<div class="ct-panel-actions">
			<button class="ct-toggle-close" data-type="type-1" aria-label="Close drawer">
				<svg class="ct-icon" width="12" height="12" viewBox="0 0 15 15"><path d="M1 15a1 1 0 01-.71-.29 1 1 0 010-1.41l5.8-5.8-5.8-5.8A1 1 0 011.7.29l5.8 5.8 5.8-5.8a1 1 0 011.41 1.41l-5.8 5.8 5.8 5.8a1 1 0 01-1.41 1.41l-5.8-5.8-5.8 5.8A1 1 0 011 15z"/></svg>
			</button>
		</div>
		<div class="ct-panel-content" data-device="desktop" ></div><div class="ct-panel-content" data-device="mobile" >
<nav 
	class="mobile-menu" 
	data-id="mobile-menu" data-interaction="click" data-toggle-type="type-1" 	aria-label="Off Canvas Menu">
	<ul id="menu-mainmenue-2" role="menubar"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-113726" role="none"><a href="https://brilon-totallokal.de/" class="ct-menu-link" role="menuitem">Startseite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108596" role="none"><a href="https://brilon-totallokal.de/category/schuetzenfestvideos/" class="ct-menu-link" role="menuitem">Schützenfeste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35381" role="none"><a href="https://brilon-totallokal.de/category/brilon-erleben/" class="ct-menu-link" role="menuitem">Brilon erleben</a></li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-fancy-gallery menu-item-35384" role="none"><a href="https://brilon-totallokal.de/galerien/" class="ct-menu-link" role="menuitem">Bilder</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49389" role="none"><a href="https://brilon-totallokal.de/blick-aufs-briloner-rathaus/" class="ct-menu-link" role="menuitem">Brilon Life</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53879" role="none"><a href="https://brilon-totallokal.de/category/video/" class="ct-menu-link" role="menuitem">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90639" role="none"><a href="https://brilon-totallokal.de/category/messen/" class="ct-menu-link" role="menuitem">Hl. Messen</a></li>
</ul></nav>

</div></div></div>
	<a href="#main-container" class="ct-back-to-top "
		data-shape="circle"
		data-alignment="right"
		title="Gehe nach oben" aria-label="Gehe nach oben">

		<svg class="ct-icon" width="15" height="15" viewBox="0 0 20 20"><path d="M10,0L9.4,0.6L0.8,9.1l1.2,1.2l7.1-7.1V20h1.7V3.3l7.1,7.1l1.2-1.2l-8.5-8.5L10,0z"/></svg>	</a>

	

	<div class="cookie-notification ct-fade-in-start" data-period="oneweek" data-type="type-2">

		<div class="ct-container">
							<div class="ct-cookies-content"><p>Wir verwenden Cookies, um sicherzustellen, dass wir Ihnen das beste Erlebnis auf unserer Website bieten.</p>
<hr />
<p>We use cookies to ensure that we give you the best experience on our website.</p></div>
			
			<div class="ct-button-group">
				<button type="submit" class="ct-button ct-cookies-accept-button">Akzeptieren</button>

				<button type="submit" class="ct-button ct-cookies-decline-button">Ablehnen</button>
			</div>
		</div>
	</div>
	</div>
<div id="main-container">
	<header id="header" class="ct-header" data-id="type-1" itemscope="" itemtype="https://schema.org/WPHeader" ><div data-device="desktop" ><div data-row="top" data-column-set="2" ><div class="ct-container" ><div data-column="start" data-placements="1" ><div data-items="primary" >
<div	class="site-branding"
	data-id="logo" 		itemscope="itemscope" itemtype="https://schema.org/Organization" >

			<a href="https://brilon-totallokal.de/" class="site-logo-container" rel="home"><img width="355" height="90" src="https://brilon-totallokal.de/wp-content/uploads/2019/12/brilon-totallokal-logo-flach3.png" class="default-logo" alt="brilon-totallokal.de" /></a>	
	</div>

</div></div><div data-column="end" data-placements="1" ><div data-items="primary" >
<div
	class="ct-header-text "
	data-id="text" >
	<div class="entry-content">
		<p><a href="https://www.vhs-bmo.de/" target="_blank" rel="noopener"><img class="size-full wp-image-110072 alignright" src="https://brilon-totallokal.de/wp-content/uploads/2022/08/VHS-Herbst-2022-a.png" alt="VHS Programm Herbst 2022" width="733" height="106" /></a></p>
<p>&nbsp;</p>	</div>
</div>
</div></div></div></div><div class="ct-sticky-container"><div data-sticky="shrink"><div data-row="middle" data-column-set="2" ><div class="ct-container-fluid" ><div data-column="start" data-placements="1" ><div data-items="primary" >
<nav
	id="header-menu-1"
	class="header-menu-1"
	data-id="menu" data-interaction="hover" 	data-menu="type-3"
	data-dropdown="type-1:simple"		data-responsive="no"	itemscope="" itemtype="https://schema.org/SiteNavigationElement" 	aria-label="Header-Menü">

	<ul id="menu-mainmenue-1" class="menu" role="menubar"><li id="menu-item-113726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-113726" role="none"><a href="https://brilon-totallokal.de/" class="ct-menu-link" role="menuitem">Startseite</a></li>
<li id="menu-item-108596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108596" role="none"><a href="https://brilon-totallokal.de/category/schuetzenfestvideos/" class="ct-menu-link" role="menuitem">Schützenfeste</a></li>
<li id="menu-item-35381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35381" role="none"><a href="https://brilon-totallokal.de/category/brilon-erleben/" class="ct-menu-link" role="menuitem">Brilon erleben</a></li>
<li id="menu-item-35384" class="menu-item menu-item-type-post_type_archive menu-item-object-fancy-gallery menu-item-35384" role="none"><a href="https://brilon-totallokal.de/galerien/" class="ct-menu-link" role="menuitem">Bilder</a></li>
<li id="menu-item-49389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49389" role="none"><a href="https://brilon-totallokal.de/blick-aufs-briloner-rathaus/" class="ct-menu-link" role="menuitem">Brilon Life</a></li>
<li id="menu-item-53879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53879" role="none"><a href="https://brilon-totallokal.de/category/video/" class="ct-menu-link" role="menuitem">Video</a></li>
<li id="menu-item-90639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90639" role="none"><a href="https://brilon-totallokal.de/category/messen/" class="ct-menu-link" role="menuitem">Hl. Messen</a></li>
</ul></nav>


<button
	data-toggle-panel="#search-modal"
	class="ct-header-search ct-toggle "
	aria-label="Open search form"
	data-label="left"
	data-id="search" >

	<span class="ct-label ">Suche</span>

	<svg class="ct-icon" aria-hidden="true" width="15" height="15" viewBox="0 0 15 15"><path d="M14.8,13.7L12,11c0.9-1.2,1.5-2.6,1.5-4.2c0-3.7-3-6.8-6.8-6.8S0,3,0,6.8s3,6.8,6.8,6.8c1.6,0,3.1-0.6,4.2-1.5l2.8,2.8c0.1,0.1,0.3,0.2,0.5,0.2s0.4-0.1,0.5-0.2C15.1,14.5,15.1,14,14.8,13.7z M1.5,6.8c0-2.9,2.4-5.2,5.2-5.2S12,3.9,12,6.8S9.6,12,6.8,12S1.5,9.6,1.5,6.8z"/></svg></button>
</div></div><div data-column="end" data-placements="1" ><div data-items="primary" >
<div
	class="ct-header-socials "
	data-id="socials" >

	
		<div class="ct-social-box" data-icon-size="custom" data-color="official" data-icons-type="simple" >
			
			
							
				<a href="https://facebook.com" data-network="facebook" aria-label="Facebook" style="--official-color: #557dbc" target="_blank" rel="noopener noreferrer nofollow" >
					<span class="ct-icon-container" >
				<svg
				width="20px"
				height="20px"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M20,10.1c0-5.5-4.5-10-10-10S0,4.5,0,10.1c0,5,3.7,9.1,8.4,9.9v-7H5.9v-2.9h2.5V7.9C8.4,5.4,9.9,4,12.2,4c1.1,0,2.2,0.2,2.2,0.2v2.5h-1.3c-1.2,0-1.6,0.8-1.6,1.6v1.9h2.8L13.9,13h-2.3v7C16.3,19.2,20,15.1,20,10.1z"/>
				</svg>
			</span><span class="ct-label" hidden="" >Facebook</span>				</a>
							
				<a href="https://twitter.com" data-network="twitter" aria-label="Twitter" style="--official-color: #7acdee" target="_blank" rel="noopener noreferrer nofollow" >
					<span class="ct-icon-container" >
				<svg
				width="20px"
				height="20px"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M20,3.8c-0.7,0.3-1.5,0.5-2.4,0.6c0.8-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1c-0.7-0.8-1.8-1.3-3-1.3c-2.3,0-4.1,1.8-4.1,4.1c0,0.3,0,0.6,0.1,0.9C6.4,6.7,3.4,5.1,1.4,2.6C1,3.2,0.8,3.9,0.8,4.7c0,1.4,0.7,2.7,1.8,3.4C2,8.1,1.4,7.9,0.8,7.6c0,0,0,0,0,0.1c0,2,1.4,3.6,3.3,4c-0.3,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.6,2,2.8,3.8,2.8c-1.4,1.1-3.2,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c1.8,1.2,4,1.8,6.3,1.8c7.5,0,11.7-6.3,11.7-11.7c0-0.2,0-0.4,0-0.5C18.8,5.3,19.4,4.6,20,3.8z"/>
				</svg>
			</span><span class="ct-label" hidden="" >Twitter</span>				</a>
							
				<a href="https://instagram.com" data-network="instagram" aria-label="Instagram" style="--official-color: #ed1376" target="_blank" rel="noopener noreferrer nofollow" >
					<span class="ct-icon-container" >
				<svg
				width="20"
				height="20"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<circle cx="10" cy="10" r="3.3"/>
					<path d="M14.2,0H5.8C2.6,0,0,2.6,0,5.8v8.3C0,17.4,2.6,20,5.8,20h8.3c3.2,0,5.8-2.6,5.8-5.8V5.8C20,2.6,17.4,0,14.2,0zM10,15c-2.8,0-5-2.2-5-5s2.2-5,5-5s5,2.2,5,5S12.8,15,10,15z M15.8,5C15.4,5,15,4.6,15,4.2s0.4-0.8,0.8-0.8s0.8,0.4,0.8,0.8S16.3,5,15.8,5z"/>
				</svg>
			</span><span class="ct-label" hidden="" >Instagram</span>				</a>
							
				<a href="https://whatsapp.com" data-network="whatsapp" aria-label="WhatsApp" style="--official-color: #5bba67" target="_blank" rel="noopener noreferrer nofollow" >
					<span class="ct-icon-container" >
				<svg
				width="20px"
				height="20px"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M10,0C4.5,0,0,4.5,0,10c0,1.9,0.5,3.6,1.4,5.1L0.1,20l5-1.3C6.5,19.5,8.2,20,10,20c5.5,0,10-4.5,10-10S15.5,0,10,0zM6.6,5.3c0.2,0,0.3,0,0.5,0c0.2,0,0.4,0,0.6,0.4c0.2,0.5,0.7,1.7,0.8,1.8c0.1,0.1,0.1,0.3,0,0.4C8.3,8.2,8.3,8.3,8.1,8.5C8,8.6,7.9,8.8,7.8,8.9C7.7,9,7.5,9.1,7.7,9.4c0.1,0.2,0.6,1.1,1.4,1.7c0.9,0.8,1.7,1.1,2,1.2c0.2,0.1,0.4,0.1,0.5-0.1c0.1-0.2,0.6-0.7,0.8-1c0.2-0.2,0.3-0.2,0.6-0.1c0.2,0.1,1.4,0.7,1.7,0.8s0.4,0.2,0.5,0.3c0.1,0.1,0.1,0.6-0.1,1.2c-0.2,0.6-1.2,1.1-1.7,1.2c-0.5,0-0.9,0.2-3-0.6c-2.5-1-4.1-3.6-4.2-3.7c-0.1-0.2-1-1.3-1-2.6c0-1.2,0.6-1.8,0.9-2.1C6.1,5.4,6.4,5.3,6.6,5.3z"/>
				</svg>
			</span><span class="ct-label" hidden="" >WhatsApp</span>				</a>
			
			
					</div>

	
</div>
</div></div></div></div></div></div></div><div data-device="mobile" ><div data-row="top" data-column-set="1" ><div class="ct-container" ><div data-column="middle" ><div data-items="" >
<div
	class="ct-header-text "
	data-id="text" >
	<div class="entry-content">
		<p><a href="https://www.vhs-bmo.de/" target="_blank" rel="noopener"><img class="size-full wp-image-110072 alignright" src="https://brilon-totallokal.de/wp-content/uploads/2022/08/VHS-Herbst-2022-a.png" alt="VHS Programm Herbst 2022" width="733" height="106" /></a></p>
<p>&nbsp;</p>	</div>
</div>
</div></div></div></div><div class="ct-sticky-container"><div data-sticky="shrink"><div data-row="middle" data-column-set="1" ><div class="ct-container-fluid" ><div data-column="start" data-placements="1" ><div data-items="primary" >
<div
	class="ct-header-cta"
	data-id="button" >

	<a
		href="https://brilon-totallokal.de/"
		class="ct-button-ghost"
		data-size="small"
		>
		Startseite	</a>
</div>


<button
	data-toggle-panel="#offcanvas"
	class="ct-header-trigger ct-toggle "
	data-design="simple"
	data-label="right"
	aria-label="Open off canvas"
	data-id="trigger" >

	<span class="ct-label ct-hidden-sm ct-hidden-md ct-hidden-lg">Menü</span>

	<svg
		class="ct-icon"
		width="18" height="14" viewBox="0 0 18 14"
		aria-hidden="true"
		data-type="type-1">

		<rect y="0.00" width="18" height="1.7" rx="1"/>
		<rect y="6.15" width="18" height="1.7" rx="1"/>
		<rect y="12.3" width="18" height="1.7" rx="1"/>
	</svg>
</button>

<button
	data-toggle-panel="#search-modal"
	class="ct-header-search ct-toggle "
	aria-label="Open search form"
	data-label="right"
	data-id="search" >

	<span class="ct-label ">Suche</span>

	<svg class="ct-icon" aria-hidden="true" width="15" height="15" viewBox="0 0 15 15"><path d="M14.8,13.7L12,11c0.9-1.2,1.5-2.6,1.5-4.2c0-3.7-3-6.8-6.8-6.8S0,3,0,6.8s3,6.8,6.8,6.8c1.6,0,3.1-0.6,4.2-1.5l2.8,2.8c0.1,0.1,0.3,0.2,0.5,0.2s0.4-0.1,0.5-0.2C15.1,14.5,15.1,14,14.8,13.7z M1.5,6.8c0-2.9,2.4-5.2,5.2-5.2S12,3.9,12,6.8S9.6,12,6.8,12S1.5,9.6,1.5,6.8z"/></svg></button>
</div></div></div></div></div></div></div></header>
	<main id="main" class="site-main hfeed" itemscope="itemscope" itemtype="https://schema.org/CreativeWork" >

		
	<div
		class="ct-container"
		data-sidebar="right"				data-vertical-spacing="top:bottom">

		
		
	<article
		id="post-115172"
		class="post-115172 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuell fancy-gallery-content-unit">

		<figure class="ct-featured-image " ><div class="ct-image-container"><img width="1200" height="630" src="https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.2022-Josef-1.jpg" class="attachment-full size-full wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.2022-Josef-1.jpg 1200w, https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.2022-Josef-1-800x420.jpg 800w, https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.2022-Josef-1-768x403.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" itemprop="image" style="aspect-ratio: 40/21;" /></div></figure>
<div class="hero-section" data-type="type-1" >
			<header class="entry-header">
			<h1 class="page-title" title="Olsberg-Bigge: Geschafft! Der Spatenstich für das Crowdfunding-Projekt Trailparcours am Franziskushof der Josefsheim gGmbH ist vollzogen und es geht bereits im Januar 2023 weiter" itemprop="headline" >Olsberg-Bigge: Geschafft! Der Spatenstich für das Crowdfunding-Projekt Trailparcours am Franziskushof der Josefsheim gGmbH ist vollzogen und es geht bereits im Januar 2023 weiter</h1><ul class="entry-meta" data-type="simple:slash"  ><li class="meta-author" itemprop="author" itemscope="" itemtype="https://schema.org/Person" ><a href="https://brilon-totallokal.de/author/ulrichtrommer/" tabindex="-1" class="ct-image-container-static"><img loading="lazy" src="https://secure.gravatar.com/avatar/08a3abc5f02a2ee0245e6aa6789d5e38?s=50&d=mm&r=g" width="25" height="25" style="height:25px" alt="Ulrich Trommer" ></a><a class="ct-meta-element-author" href="https://brilon-totallokal.de/author/ulrichtrommer/" title="Beiträge von Ulrich Trommer" rel="author" itemprop="url" ><span itemprop="name" >Ulrich Trommer</span></a></li><li class="meta-date" itemprop="datePublished" ><time class="ct-meta-element-date" datetime="2022-12-16T00:15:01+01:00" >16. Dezember 2022</time></li><li class="meta-categories" data-type="simple"><a href="https://brilon-totallokal.de/category/aktuell/" rel="tag" class="ct-term-1" >Aktuell</a></li></ul>		</header>
	</div>

		
		
		<div class="entry-content">
			<p style="font-weight: 400;"><strong>Bigge: Nach dem heilpädagogischen Reiten bin ich ein anderer Mensch! Spatenstich für Crowdfunding-Projekt Trailparcours auf dem Franziskushof der Josefsheim gGmbH</strong></p>
<p style="font-weight: 400;">Olsberg-Bigge. Geschafft! Der Spatenstich für das Crowdfunding-Projekt Trailparcours am Franziskushof der Josefsheim gGmbH ist vollzogen und es geht bereits im Januar 2023 weiter: Dann soll ein Koppelzaun, mit großzügiger Unterstützung der Fa. Pieper Holz, auf dem 2500 Quadratmeter großen Gelände errichtet werden, sowie rasch die ersten Erdarbeiten folgen.</p>
<p style="font-weight: 400;">„Es war ein ganz langer Traum vom Franziskushof-Team, die Angebotsvielfalt zu erweitern. Wir haben uns einen Trailparcours im Münsterland angeschaut und danach war klar: Das möchten wir auch, aber unbedingt barrierefrei“, so Anne Tschersich, Abteilungsleiterin der Bigger Werkstätten, ein Geschäftsbereich der Josefsheim gGmbH. Unter anderem werden ab 2023 auf dem Gelände direkt vor der großen Reithalle ein Sinnespfad, ein Gewässer mit Durchfurt, eine große Wellenbahn und vieles mehr entstehen. „Das Reiten und Führen über Stock und Stein wird für die Menschen, die unsere Therapieangebote nutzen, etwas ganz Neues sein. Für die Pferde wird es eine neue Herausforderung und eine schöne Abwechslung zum bisherigen Alltag sein. Der Parcours wird aber nicht in einem gebaut, er wird wachsen. Wir werden den Franziskushof als Ort der Begegnung somit weiter stärken und unser Angebot erweitern“, sagt Anne Tschersich. Da der Franziskushof das ganze Jahr über geöffnet hat, wird jeder Baufortschritt für alle Interessierten jederzeit sichtbar sein.</p>
<p style="font-weight: 400;"><strong>14.600 Euro über Crowdfunding gesichert</strong></p>
<p style="font-weight: 400;">Mit dem Crowdunding-Trailparcours stemmte der noch relativ junge Freundes- und Förderverein für das Josefsheim sein erstes Großprojekt. Vorsitzender Dr. Andreas Perniok betonte vor zahlreichen Besuchern des Adventscafés: „Wir sind dankbar, dass wir auf das mögliche Crowdfunding über die Volksbank OWL und die gleichnamige Homepage ,Viele schaffen mehr‘ aufmerksam gemacht wurden. Für jede Spende, egal wie hoch, haben wir von der Volksbank 5 Euro dazubekommen, sodass hier das sogenannte Kleinvieh besonders viel Mist gemacht hat. Wir wollten 11.500 Euro erreichen und es sind rund 14.600 Euro zusammengekommen, davon rund 600 Euro von der Volksbank. Wir danken allen 110 Spendern von Herzen. Ein großes Stück vorangebracht auf dem Weg zum Crowdfunding-Ziel haben uns die regionalen Groß-Spender Oventrop, Trilux, Sanitär Rosenberg, HSK-Duschkabinen-Bau, Eppelmann-Ergotherapie sowie der Kirchenkreis und Fa. Egger.“ Vom 20. September 2021 bis zum 15. Januar 2022 lief das Crowdfunding, die avisierten 11.500 Euro mussten mindestens zusammenkommen, so die Regeln der Genossenschaftsbanken.</p>
<p style="font-weight: 400;"><strong>Neues Herzensprojekt: Patenschaften</strong></p>
<p style="font-weight: 400;">„Vielen, vielen Dank allen, dass dieses tolle Projekt losgehen kann. Ich freue mich, das Ganze in Zukunft zu begleiten und wünsche uns allen gutes Gelingen!“, sagte der kaufmännische Josefsheim-Geschäftsführer Matthias Hartkamp, bevor er an Nadine Hoischen und Pia Walbrodt übergab. Die beiden Rollifahrerinnen nutzen einmal die Woche das heilpädagogische Reitangebot und betonen, was sie hier erleben. Nadine Hoischen: „Wir haben ja nicht so viele Bewegungsfreiheiten wie jemand, der läuft. Auf dem Pferd bin ich ein normaler Mensch! Ich kann außerdem meinen Rücken gut trainieren, Muskulatur aufbauen und ich fühle mich total sicher auf Wikki, meinem Therapiepferd.“ Pia Walbrodt reitet schon seit sie drei Jahre alt ist und hat nach längerer Pause wieder angefangen: „Es ist wie Urlaub, wenn ich hier oben bin und auf dem Pferd sitze, alle Probleme sind bei Seite geschoben.“</p>
<p style="font-weight: 400;">Immer schwieriger wird es, die Finanzierung für Angebote wie das heilpädagogische Reiten  und besonders die kostenintensive Pflege oder tierärztliche Behandlungen zu stemmen. Darum hat das Franziskushof-Team anlässlich des Adventscafés gleich ein weiteres Herzensprojekt angestoßen. Ab sofort können Patenschaften für die vielen verschiedenen Tiere vom Schaf bis zum Pferd, die<em> z</em>u pädagogischen Zwecken auf dem Hof eingesetzt werden, übernommen werden.</p>
<p style="font-weight: 400;">Die Fußball-Altherren des TSV-Bigge Olsberg machten übrigens beim Adventscafé vor, wie Spenden zur besonderen Win-Win-Situation wird: Für 270 Euro ersteigerten sie sich beim Adventscafé eine Eselwanderung für die ganze Familie.</p>
<p style="font-weight: 400;">Infos zu den Patenschaften online unter www.josefsheim.de oder direkt beim Franziskushof-Team &#8211; telefonisch 02962 802978 oder per Email an <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f7918596998d9e849c82849f9891b79d98849291849f929e9ad99392d9">[email&#160;protected]</a></p>
<p style="font-weight: 400;"><strong>Der Franziskushof</strong></p>
<p style="font-weight: 400;">… in Olsberg-Bigge bietet Menschen mit Behinderung einen individuellen, naturnahen Arbeitsplatz der Bigger Werkstätten. Darüber hinaus ist der Franziskushof anerkannter landwirtschaftlicher Ausbildungsbetrieb des Berufsbildungswerk Bigge (kurz: BBW Bigge) für die Berufe Landwirt:in  und Landwirtschaftsfachwerker:in. Zudem werden ganzjährig pädagogische Angebote (heilpädagogisches Reiten &amp; tiergestützte Förderung), sowie  ganzjährig tierische Begegnungen im Rahmen von Kindergeburtstagen und Ferienfreizeiten ermöglicht.</p>
<p style="font-weight: 400;">Als reiner Grünlandbetrieb EU-Bio-zertifiziert bietet der Franziskushof Eier und Nudeln aus eigenen Bioeiern an. Diese werden im Holzhäuschen links von der großen Franziskushof-Scheune  verkauft. Hier werden außerdem ehrenamtlich hergestellte Geschenkideen zugunsten einer Franziskushof-Spende angeboten.</p>
<p style="font-weight: 400;">Öffnungszeiten: Montag-Donnerstag 9.00-16.00 Uhr und Freitag-Sonntag 9.00-12.00 Uhr. Der Franziskushof des Josefsheims liegt oberhalb der Olsberger Umgehungsstraße B 480 abseits der Bigger Straße Richtung Helmeringhausen.</p>
<p style="font-weight: 400;"><strong>Infobox:</strong></p>
<p style="font-weight: 400;">Wer die Angebote der Reittherapie unterstützen möchte, kann dies auch mit einer Spende (IBAN: DE50 4726 0121 8977 1687 10, Stichwort „Franziskushof“) an den Freundes- und Förderverein für das Josefsheim Bigge e. V. tun. Der vor mehr als sechs Jahren gegründete Verein engagiert sich im Bereich Teilhabe und Inklusion immer dann, wenn Anschaffungen oder Freizeit- und Bildungsangebote durch zur Verfügung stehende Finanzierungsmöglichkeiten ansonsten nicht umgesetzt werden könnten. Weitere Informationen und Kontakt: <a href="https://josefsheim-bigge.de/foerderverein/">https://josefsheim-bigge.de/foerderverein/</a>.</p>
<p style="font-weight: 400;"><strong> </strong></p>
<p style="font-weight: 400;"><strong>Bildzeilen:</strong></p>
<p style="font-weight: 400;">Bild 1 Titel und 2 unten: Spatenstich auf dem Franziskushof vor zahlreichen Besuchern des Adventscafés: v.l. Anne Tschersich, Abteilungsleitung Bigger Werkstätten mit Peter Loesmann, Dr. Andreas Perniok und Sonnhild Fischer (Freundes- und Förderverein) sowie Josefsheim-Geschäftsführer Matthias Hartkamp. Daneben: Mitarbeiter des Franziskushofes mit den beiden Reittherapie-Pferden Wikki (hell) und Prinz (dunkel).</p>
<p><img decoding="async" class="alignnone wp-image-115174 size-full" src="https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.2022-Josef-2.jpg" alt="" width="1200" height="630" srcset="https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.2022-Josef-2.jpg 1200w, https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.2022-Josef-2-800x420.jpg 800w, https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.2022-Josef-2-768x403.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p style="font-weight: 400;"><strong>Bild unten</strong>: Es geht los! Sobald es die Witterung zulässt, beginnen ab Januar 2023 die Ausbauarbeiten für den neuen Trailparcours am Franziskushof oberhalb von Bigge Richtung Helmeringhausen.</p>
<p style="font-weight: 400;"><img decoding="async" loading="lazy" class="alignnone wp-image-115173 size-full" src="https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.2022-Josef-3-jpg.jpg" alt="" width="1200" height="630" srcset="https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.2022-Josef-3-jpg.jpg 1200w, https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.2022-Josef-3-jpg-800x420.jpg 800w, https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.2022-Josef-3-jpg-768x403.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p style="font-weight: 400;"><strong>Hintergrund:</strong></p>
<p style="font-weight: 400;">Das Josefsheim-Team begleitet mehr als 800 Menschen jeden Alters. Sowohl das Berufsbildungswerk Bigge, das Heinrich-Sommer-Berufskolleg, die Werkstätten für behinderte Menschen in Bigge und Lipperode, die ambulanten und besonderen Wohnangebote an Standorten im Hochsauerlandkreis und Kreis Soest, die Heilpädagogische Kindertagesstätte Sonnenschein sowie der Franziskushof als Ausbildungs- und Werkstattbetrieb gehören zum Gesamtunternehmen Josefsheim gGmbH, dem führenden Inklusions-Dienstleister in Südwestfalen für Menschen mit Körper-, Lern-, Sinnes-, psychischen, geistigen und Mehrfachbehinderungen sowie für  Menschen, die kurzfristig oder dauerhaft einen besonderen</p>
<p style="font-weight: 400;">Unterstützungsbedarf haben. Im Mittelpunkt steht hierbei immer der einzelne Mensch mit seinen individuellen Vorstellungen und Zielen, sowohl für die Beschäftigten, Mitarbeitenden, Bewohner:innen als auch den Mitwirkungsgremien der verschiedenen Unternehmensbereiche sowie den beiden Fördervereinen in Lipperode und Bigge.</p>
<p style="font-weight: 400;"><strong> </strong></p>
<p style="font-weight: 400;">Quelle: Ulrike Becker, Josefsheim gGmbH<br />
Alle Bilder &#8211; Fotocredits: © Josefsheim gGmbH, Bigge</p>
<p>&nbsp;</p>
<p style="font-weight: 400;">
		</div>

		
							
					
		<div class="ct-share-box ct-hidden-sm" data-location="bottom" data-type="type-2" >
			<span class="ct-module-title" >Teilen Sie diesen Bericht mit Ihren Freunden</span>
			<div data-color="official" data-icons-type="custom:solid">
							
				<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbrilon-totallokal.de%2F2022%2F12%2F16%2Folsberg-bigge-geschafft-der-spatenstich-fuer-das-crowdfunding-projekt-trailparcours-am-franziskushof-der-josefsheim-ggmbh-ist-vollzogen-und-es-geht-bereits-im-januar-2023-weiter%2F" data-network="facebook" aria-label="Facebook" style="--official-color: #557dbc" rel="noopener noreferrer nofollow" >
					<span class="ct-icon-container" >
				<svg
				width="20px"
				height="20px"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M20,10.1c0-5.5-4.5-10-10-10S0,4.5,0,10.1c0,5,3.7,9.1,8.4,9.9v-7H5.9v-2.9h2.5V7.9C8.4,5.4,9.9,4,12.2,4c1.1,0,2.2,0.2,2.2,0.2v2.5h-1.3c-1.2,0-1.6,0.8-1.6,1.6v1.9h2.8L13.9,13h-2.3v7C16.3,19.2,20,15.1,20,10.1z"/>
				</svg>
			</span>				</a>
							
				<a href="https://twitter.com/share?url=https%3A%2F%2Fbrilon-totallokal.de%2F2022%2F12%2F16%2Folsberg-bigge-geschafft-der-spatenstich-fuer-das-crowdfunding-projekt-trailparcours-am-franziskushof-der-josefsheim-ggmbh-ist-vollzogen-und-es-geht-bereits-im-januar-2023-weiter%2F&text=Olsberg-Bigge%3A%20Geschafft!%20Der%20Spatenstich%20f%C3%BCr%20das%20Crowdfunding-Projekt%20Trailparcours%20am%20Franziskushof%20der%20Josefsheim%20gGmbH%20ist%20vollzogen%20und%20es%20geht%20bereits%20im%20Januar%202023%20weiter" data-network="twitter" aria-label="Twitter" style="--official-color: #7acdee" rel="noopener noreferrer nofollow" >
					<span class="ct-icon-container" >
				<svg
				width="20px"
				height="20px"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M20,3.8c-0.7,0.3-1.5,0.5-2.4,0.6c0.8-0.5,1.5-1.3,1.8-2.3c-0.8,0.5-1.7,0.8-2.6,1c-0.7-0.8-1.8-1.3-3-1.3c-2.3,0-4.1,1.8-4.1,4.1c0,0.3,0,0.6,0.1,0.9C6.4,6.7,3.4,5.1,1.4,2.6C1,3.2,0.8,3.9,0.8,4.7c0,1.4,0.7,2.7,1.8,3.4C2,8.1,1.4,7.9,0.8,7.6c0,0,0,0,0,0.1c0,2,1.4,3.6,3.3,4c-0.3,0.1-0.7,0.1-1.1,0.1c-0.3,0-0.5,0-0.8-0.1c0.5,1.6,2,2.8,3.8,2.8c-1.4,1.1-3.2,1.8-5.1,1.8c-0.3,0-0.7,0-1-0.1c1.8,1.2,4,1.8,6.3,1.8c7.5,0,11.7-6.3,11.7-11.7c0-0.2,0-0.4,0-0.5C18.8,5.3,19.4,4.6,20,3.8z"/>
				</svg>
			</span>				</a>
																															
				<a href="https://t.me/share/url?url=https%3A%2F%2Fbrilon-totallokal.de%2F2022%2F12%2F16%2Folsberg-bigge-geschafft-der-spatenstich-fuer-das-crowdfunding-projekt-trailparcours-am-franziskushof-der-josefsheim-ggmbh-ist-vollzogen-und-es-geht-bereits-im-januar-2023-weiter%2F&text=Olsberg-Bigge%3A%20Geschafft!%20Der%20Spatenstich%20f%C3%BCr%20das%20Crowdfunding-Projekt%20Trailparcours%20am%20Franziskushof%20der%20Josefsheim%20gGmbH%20ist%20vollzogen%20und%20es%20geht%20bereits%20im%20Januar%202023%20weiter" data-network="telegram" aria-label="Telegram" style="--official-color: #229cce" rel="noopener noreferrer nofollow" >
					<span class="ct-icon-container" >
				<svg
				width="20px"
				height="20px"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M19.9,3.1l-3,14.2c-0.2,1-0.8,1.3-1.7,0.8l-4.6-3.4l-2.2,2.1c-0.2,0.2-0.5,0.5-0.9,0.5l0.3-4.7L16.4,5c0.4-0.3-0.1-0.5-0.6-0.2L5.3,11.4L0.7,10c-1-0.3-1-1,0.2-1.5l17.7-6.8C19.5,1.4,20.2,1.9,19.9,3.1z"/>
				</svg>
			</span>				</a>
											
				<a href="whatsapp://send?text=https%3A%2F%2Fbrilon-totallokal.de%2F2022%2F12%2F16%2Folsberg-bigge-geschafft-der-spatenstich-fuer-das-crowdfunding-projekt-trailparcours-am-franziskushof-der-josefsheim-ggmbh-ist-vollzogen-und-es-geht-bereits-im-januar-2023-weiter%2F" data-network="whatsapp" aria-label="WhatsApp" style="--official-color: #5bba67" rel="noopener noreferrer nofollow" >
					<span class="ct-icon-container" >
				<svg
				width="20px"
				height="20px"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M10,0C4.5,0,0,4.5,0,10c0,1.9,0.5,3.6,1.4,5.1L0.1,20l5-1.3C6.5,19.5,8.2,20,10,20c5.5,0,10-4.5,10-10S15.5,0,10,0zM6.6,5.3c0.2,0,0.3,0,0.5,0c0.2,0,0.4,0,0.6,0.4c0.2,0.5,0.7,1.7,0.8,1.8c0.1,0.1,0.1,0.3,0,0.4C8.3,8.2,8.3,8.3,8.1,8.5C8,8.6,7.9,8.8,7.8,8.9C7.7,9,7.5,9.1,7.7,9.4c0.1,0.2,0.6,1.1,1.4,1.7c0.9,0.8,1.7,1.1,2,1.2c0.2,0.1,0.4,0.1,0.5-0.1c0.1-0.2,0.6-0.7,0.8-1c0.2-0.2,0.3-0.2,0.6-0.1c0.2,0.1,1.4,0.7,1.7,0.8s0.4,0.2,0.5,0.3c0.1,0.1,0.1,0.6-0.1,1.2c-0.2,0.6-1.2,1.1-1.7,1.2c-0.5,0-0.9,0.2-3-0.6c-2.5-1-4.1-3.6-4.2-3.7c-0.1-0.2-1-1.3-1-2.6c0-1.2,0.6-1.8,0.9-2.1C6.1,5.4,6.4,5.3,6.6,5.3z"/>
				</svg>
			</span>				</a>
											
				<a href="/cdn-cgi/l/email-protection#3b04484e59515e584f06745748595e495c1679525c5c5e1e087a1e090b7c5e4858535a5d5d4f1a1e090b7f5e491e090b684b5a4f5e55484f5258531e090b5d1e78081e7978491e090b5f5a481e090b7849544c5f5d4e555f52555c166b4954515e504f1e090b6f495a52574b5a4958544e49481e090b5a561e090b7d495a55415248504e4853545d1e090b5f5e491e090b7154485e5d48535e52561e090b5c7c5659731e090b52484f1e090b4d54575741545c5e551e090b4e555f1e090b5e481e090b5c5e534f1e090b595e495e524f481e090b52561e090b715a554e5a491e090b090b09081e090b4c5e524f5e491d59545f4206534f4f4b481e087a1e097d1e097d594952575455164f544f5a575754505a57155f5e1e097d090b09091e097d0a091e097d0a0d1e097d545748595e495c1659525c5c5e165c5e4858535a5d5d4f165f5e4916484b5a4f5e55484f525853165d4e5e49165f5a48165849544c5f5d4e555f52555c164b4954515e504f164f495a52574b5a4958544e4948165a56165d495a55415248504e4853545d165f5e49165154485e5d48535e5256165c5c5659531652484f164d54575741545c5e55164e555f165e48165c5e534f16595e495e524f4816525616515a554e5a4916090b0908164c5e524f5e491e097d" data-network="email" aria-label="E-Mail" style="--official-color: #392c44" rel="noopener noreferrer nofollow">
					<span class="ct-icon-container" >
				<svg
				width="20"
				height="20"
				viewBox="0 0 20 20"
				aria-hidden="true">
					<path d="M10,10.1L0,4.7C0.1,3.2,1.4,2,3,2h14c1.6,0,2.9,1.2,3,2.8L10,10.1z M10,11.8c-0.1,0-0.2,0-0.4-0.1L0,6.4V15c0,1.7,1.3,3,3,3h4.9h4.3H17c1.7,0,3-1.3,3-3V6.4l-9.6,5.2C10.2,11.7,10.1,11.7,10,11.8z"/>
				</svg>
			</span>				</a>
			
			</div>
					</div>

			
		
		<nav class="post-navigation ">
							<a href="https://brilon-totallokal.de/2022/12/16/sprache-und-literatur-haben-einen-hohen-stellenwert-waldwichtel-in-brilon-wald-sind-zertifizierter-literatur-kindergarten/" class="nav-item-prev">
					<figure class="ct-image-container  "><img width="800" height="420" src="https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.22-Wichtel-Literatur-Brilon-Wald-800x420.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.22-Wichtel-Literatur-Brilon-Wald-800x420.jpg 800w, https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.22-Wichtel-Literatur-Brilon-Wald-768x403.jpg 768w, https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.22-Wichtel-Literatur-Brilon-Wald.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" itemprop="image" style="aspect-ratio: 1/1;" /><svg width="20px" height="15px" viewBox="0 0 20 15"><polygon points="0,7.5 5.5,13 6.4,12.1 2.4,8.1 20,8.1 20,6.9 2.4,6.9 6.4,2.9 5.5,2 "/></svg></figure>
					<div class="item-content">
						<span class="item-label">
							Vorheriger <span>Beitrag</span>						</span>

													<span class="item-title ct-hidden-sm">
								Sprache und Literatur haben einen hohen Stellenwert: Waldwichtel“ in Brilon-Wald sind zertifizierter &#8222;Literatur&#8220; Kindergarten							</span>
											</div>

				</a>
			
							<a href="https://brilon-totallokal.de/2022/12/16/teilen-wie-st-martin-martinsaktion-der-engelbertschule-auch-in-diesem-jahr-kam-eine-beachtliche-spendensumme-zusammen-users-ulrichtrommer-desktop-nachrichtenbilder-nachrichtenbilder-16-12-2022-16/" class="nav-item-next">
					<div class="item-content">
						<span class="item-label">
							Nächster <span>Beitrag</span>						</span>

													<span class="item-title ct-hidden-sm">
								Teilen wie St. Martin &#8211; Martinsaktion der Engelbertschule &#8211; Auch in diesem Jahr kam eine beachtliche Spendensumme zusammen							</span>
											</div>

					<figure class="ct-image-container  "><img width="800" height="420" src="https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.22-Engelbertschule-800x420.jpg" class="attachment-medium size-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.22-Engelbertschule-800x420.jpg 800w, https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.22-Engelbertschule-768x403.jpg 768w, https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.22-Engelbertschule.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" itemprop="image" style="aspect-ratio: 1/1;" /><svg width="20px" height="15px" viewBox="0 0 20 15"><polygon points="14.5,2 13.6,2.9 17.6,6.9 0,6.9 0,8.1 17.6,8.1 13.6,12.1 14.5,13 20,7.5 "/></svg></figure>				</a>
			
		</nav>

	
	</article>

	
		
	<aside
		class="ct-hidden-sm"		data-type="type-1"
		id="sidebar"
				itemtype="https://schema.org/WPSideBar" itemscope="itemscope" >

		
		<div
			class="ct-sidebar" 			>
			
			<div class="ct-widget widget_metaslider_widget" id="metaslider_widget-13"><div id="metaslider-id-89558" style="width: 100%;" class="ml-slider-3-28-0 ml-slider-pro-2-20-0 metaslider metaslider-flex metaslider-89558 ml-slider nav-hidden">
    <div id="metaslider_container_89558">
        <div id="metaslider_89558">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-110720 ms-image"><a href="https://www.verbundvolksbank-owl.de/gemeinsamwachsen.html" target="_blank"><img src="https://brilon-totallokal.de/wp-content/uploads/2022/08/Fusion_Verantwortung_310x445.jpg" height="445" width="310" alt="Gemeinsam wachsen in einer starken Region" class="slider-89558 slide-110720" title="Gemeinsam wachsen in einer starken Region" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div><div class="ct-widget widget_metaslider_widget" id="metaslider_widget-14"><div id="metaslider-id-90716" style="width: 100%;" class="ml-slider-3-28-0 ml-slider-pro-2-20-0 metaslider metaslider-flex metaslider-90716 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_90716">
        <div id="metaslider_90716">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-98852 ms-image"><a href="https://www.euronics.de/xxl-warstein-eickhoff/" target="_blank"><img src="https://brilon-totallokal.de/wp-content/uploads/2021/11/EURONICS-Online-und-Vorort_45_21.jpg" height="200" width="310" alt="EURONICS Online und Vorort" class="slider-90716 slide-98852" title="EURONICS Online und Vorort" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div><div class="ct-widget widget_metaslider_widget" id="metaslider_widget-15"><div id="metaslider-id-90714" style="width: 100%;" class="ml-slider-3-28-0 ml-slider-pro-2-20-0 metaslider metaslider-flex metaslider-90714 ml-slider nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_90714">
        <div id="metaslider_90714" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-99184 ms-image"><a href="https://www.stadtwerke-brilon.de/e-mobilitaet/ladestationen-fuer-ihr-zu-hause/" target="_blank"><img src="https://brilon-totallokal.de/wp-content/uploads/2022/04/Banner_brilon-totallokal_2022-21-104-310x436.png" height="436" width="310" alt="" class="slider-90714 slide-99184" title="Banner_brilon-totallokal_2022-21-104" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div><div class="ct-widget widget_metaslider_widget" id="metaslider_widget-16"><div id="metaslider-id-90720" style="width: 100%;" class="ml-slider-3-28-0 ml-slider-pro-2-20-0 metaslider metaslider-flex metaslider-90720 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_90720">
        <div id="metaslider_90720" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-90721 ms-image"><a href="https://www.caritas-brilon.de" target="_blank"><img src="https://brilon-totallokal.de/wp-content/uploads/2017/07/17.07.2017-Logo-Seite.jpg" height="130" width="310" alt="Caritasverband Brilon e.V." class="slider-90720 slide-90721" title="Caritasverband Brilon e.V." /></a></li>
            </ul>
        </div>
        
    </div>
</div></div><div class="ct-widget widget_block widget_media_image" id="block-18">
<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="1200" height="675" src="https://brilon-totallokal.de/wp-content/uploads/2022/07/Sonntagsgottesdienst-am-24.07.2022-1200x675.jpeg" alt="" class="wp-image-109981" srcset="https://brilon-totallokal.de/wp-content/uploads/2022/07/Sonntagsgottesdienst-am-24.07.2022-1200x675.jpeg 1200w, https://brilon-totallokal.de/wp-content/uploads/2022/07/Sonntagsgottesdienst-am-24.07.2022-791x445.jpeg 791w, https://brilon-totallokal.de/wp-content/uploads/2022/07/Sonntagsgottesdienst-am-24.07.2022-768x432.jpeg 768w, https://brilon-totallokal.de/wp-content/uploads/2022/07/Sonntagsgottesdienst-am-24.07.2022.jpeg 1280w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure>
</div><div class="ct-widget widget_metaslider_widget" id="metaslider_widget-17"><div id="metaslider-id-90718" style="width: 100%;" class="ml-slider-3-28-0 ml-slider-pro-2-20-0 metaslider metaslider-flex metaslider-90718 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_90718">
        <div id="metaslider_90718" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-110075 ms-image"><a href="https://www.vhs-bmo.de/" target="_blank"><img src="https://brilon-totallokal.de/wp-content/uploads/2022/08/VHS-Herbst-2022-b-310x335.png" height="335" width="310" alt="VHS Programm Herbst 2022" class="slider-90718 slide-110075" title="VHS Programm Herbst 2022" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div><div class="ct-widget widget_metaslider_widget" id="metaslider_widget-18"><div id="metaslider-id-90722" style="width: 100%;" class="ml-slider-3-28-0 ml-slider-pro-2-20-0 metaslider metaslider-flex metaslider-90722 ml-slider nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_90722">
        <div id="metaslider_90722" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-90723 ms-image"><a href="https://brilon-totallokal.de/galerien/alte-stadtbilder-von-brilon/" target="_self"><img src="https://brilon-totallokal.de/wp-content/uploads/2019/10/Alte-Stadtbilder-von-Brilon.jpg" height="200" width="310" alt="Alte Stadtbilder Brilons" class="slider-90722 slide-90723" title="Alte Stadtbilder Brilons" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div><div class="ct-widget widget_block widget_calendar" id="block-17"><div class="wp-block-calendar"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Dezember 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://brilon-totallokal.de/2022/12/01/" aria-label="Beiträge veröffentlicht am 1. December 2022">1</a></td><td><a href="https://brilon-totallokal.de/2022/12/02/" aria-label="Beiträge veröffentlicht am 2. December 2022">2</a></td><td><a href="https://brilon-totallokal.de/2022/12/03/" aria-label="Beiträge veröffentlicht am 3. December 2022">3</a></td><td>4</td>
	</tr>
	<tr>
		<td><a href="https://brilon-totallokal.de/2022/12/05/" aria-label="Beiträge veröffentlicht am 5. December 2022">5</a></td><td><a href="https://brilon-totallokal.de/2022/12/06/" aria-label="Beiträge veröffentlicht am 6. December 2022">6</a></td><td><a href="https://brilon-totallokal.de/2022/12/07/" aria-label="Beiträge veröffentlicht am 7. December 2022">7</a></td><td><a href="https://brilon-totallokal.de/2022/12/08/" aria-label="Beiträge veröffentlicht am 8. December 2022">8</a></td><td><a href="https://brilon-totallokal.de/2022/12/09/" aria-label="Beiträge veröffentlicht am 9. December 2022">9</a></td><td><a href="https://brilon-totallokal.de/2022/12/10/" aria-label="Beiträge veröffentlicht am 10. December 2022">10</a></td><td>11</td>
	</tr>
	<tr>
		<td><a href="https://brilon-totallokal.de/2022/12/12/" aria-label="Beiträge veröffentlicht am 12. December 2022">12</a></td><td><a href="https://brilon-totallokal.de/2022/12/13/" aria-label="Beiträge veröffentlicht am 13. December 2022">13</a></td><td><a href="https://brilon-totallokal.de/2022/12/14/" aria-label="Beiträge veröffentlicht am 14. December 2022">14</a></td><td><a href="https://brilon-totallokal.de/2022/12/15/" aria-label="Beiträge veröffentlicht am 15. December 2022">15</a></td><td id="today"><a href="https://brilon-totallokal.de/2022/12/16/" aria-label="Beiträge veröffentlicht am 16. December 2022">16</a></td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Vorherige und nächste Monate" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://brilon-totallokal.de/2022/11/">&laquo; Nov</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>
					</div>

			</aside>

	
			</div>


		<div class="ct-related-posts-container">
		<div class="ct-container">
	
		<div class="ct-related-posts">
			
											<h3 class="ct-block-title">
					Diese News könnten Sie auch Interessieren				</h3>
							
			<div class="ct-related-posts-items" data-layout="grid">
							
				<article itemscope="itemscope" itemtype="https://schema.org/CreativeWork" >
					<a class="ct-image-container" href="https://brilon-totallokal.de/2022/12/16/keuchhustenimpfung-in-der-schwangerschaft-aok-empfiehlt-impfung-zum-schutz-des-ungeborenen-kindes/" aria-label="Keuchhustenimpfung in der Schwangerschaft &#8211; AOK empfiehlt Impfung zum Schutz des ungeborenen Kindes" tabindex="-1"><img width="1200" height="630" src="https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.2022-Keuchhusten-schwanger.jpg" class="attachment-large size-large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.2022-Keuchhusten-schwanger.jpg 1200w, https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.2022-Keuchhusten-schwanger-800x420.jpg 800w, https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.2022-Keuchhusten-schwanger-768x403.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" itemprop="image" style="aspect-ratio: 16/9;" /></a>
											<h4 class="related-entry-title" itemprop="name" >
							<a href="https://brilon-totallokal.de/2022/12/16/keuchhustenimpfung-in-der-schwangerschaft-aok-empfiehlt-impfung-zum-schutz-des-ungeborenen-kindes/" itemprop="url"  rel="bookmark">Keuchhustenimpfung in der Schwangerschaft &#8211; AOK empfiehlt Impfung zum Schutz des ungeborenen Kindes</a>
						</h4>
					
									</article>
							
				<article itemscope="itemscope" itemtype="https://schema.org/CreativeWork" >
					<a class="ct-image-container" href="https://brilon-totallokal.de/2022/12/16/teilen-wie-st-martin-martinsaktion-der-engelbertschule-auch-in-diesem-jahr-kam-eine-beachtliche-spendensumme-zusammen-users-ulrichtrommer-desktop-nachrichtenbilder-nachrichtenbilder-16-12-2022-16/" aria-label="Teilen wie St. Martin &#8211; Martinsaktion der Engelbertschule &#8211; Auch in diesem Jahr kam eine beachtliche Spendensumme zusammen" tabindex="-1"><img width="1200" height="630" src="https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.22-Engelbertschule.jpg" class="attachment-large size-large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.22-Engelbertschule.jpg 1200w, https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.22-Engelbertschule-800x420.jpg 800w, https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.22-Engelbertschule-768x403.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" itemprop="image" style="aspect-ratio: 16/9;" /></a>
											<h4 class="related-entry-title" itemprop="name" >
							<a href="https://brilon-totallokal.de/2022/12/16/teilen-wie-st-martin-martinsaktion-der-engelbertschule-auch-in-diesem-jahr-kam-eine-beachtliche-spendensumme-zusammen-users-ulrichtrommer-desktop-nachrichtenbilder-nachrichtenbilder-16-12-2022-16/" itemprop="url"  rel="bookmark">Teilen wie St. Martin &#8211; Martinsaktion der Engelbertschule &#8211; Auch in diesem Jahr kam eine beachtliche Spendensumme zusammen</a>
						</h4>
					
									</article>
							
				<article itemscope="itemscope" itemtype="https://schema.org/CreativeWork" >
					<a class="ct-image-container" href="https://brilon-totallokal.de/2022/12/16/sprache-und-literatur-haben-einen-hohen-stellenwert-waldwichtel-in-brilon-wald-sind-zertifizierter-literatur-kindergarten/" aria-label="Sprache und Literatur haben einen hohen Stellenwert: Waldwichtel“ in Brilon-Wald sind zertifizierter &#8222;Literatur&#8220; Kindergarten" tabindex="-1"><img width="1200" height="630" src="https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.22-Wichtel-Literatur-Brilon-Wald.jpg" class="attachment-large size-large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.22-Wichtel-Literatur-Brilon-Wald.jpg 1200w, https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.22-Wichtel-Literatur-Brilon-Wald-800x420.jpg 800w, https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.22-Wichtel-Literatur-Brilon-Wald-768x403.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" itemprop="image" style="aspect-ratio: 16/9;" /></a>
											<h4 class="related-entry-title" itemprop="name" >
							<a href="https://brilon-totallokal.de/2022/12/16/sprache-und-literatur-haben-einen-hohen-stellenwert-waldwichtel-in-brilon-wald-sind-zertifizierter-literatur-kindergarten/" itemprop="url"  rel="bookmark">Sprache und Literatur haben einen hohen Stellenwert: Waldwichtel“ in Brilon-Wald sind zertifizierter &#8222;Literatur&#8220; Kindergarten</a>
						</h4>
					
									</article>
							
				<article itemscope="itemscope" itemtype="https://schema.org/CreativeWork" >
					<a class="ct-image-container" href="https://brilon-totallokal.de/2022/12/16/der-vhs-brilon-ist-es-gelungen-eintrittskarten-fuer-die-seefestspiele-im-sommer-2023-zu-reservieren/" aria-label="Der VHS Brilon ist es gelungen, Eintrittskarten für die Seefestspiele im Sommer 2023 zu reservieren." tabindex="-1"><img width="1200" height="630" src="https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.22-VHS-Reise.jpg" class="attachment-large size-large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.22-VHS-Reise.jpg 1200w, https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.22-VHS-Reise-800x420.jpg 800w, https://brilon-totallokal.de/wp-content/uploads/2022/12/16.12.22-VHS-Reise-768x403.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" itemprop="image" style="aspect-ratio: 16/9;" /></a>
											<h4 class="related-entry-title" itemprop="name" >
							<a href="https://brilon-totallokal.de/2022/12/16/der-vhs-brilon-ist-es-gelungen-eintrittskarten-fuer-die-seefestspiele-im-sommer-2023-zu-reservieren/" itemprop="url"  rel="bookmark">Der VHS Brilon ist es gelungen, Eintrittskarten für die Seefestspiele im Sommer 2023 zu reservieren.</a>
						</h4>
					
									</article>
						</div>

					</div>

			</div>
	</div>
	
	
	<section class="ct-trending-block " >
		<div class="ct-container" >
			<h3 class="ct-block-title">
				Lokale Produktempfehlungen lokaler Unternehmen
				<svg width="13" height="13" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><polyline points="23 6 13.5 15.5 8.5 10.5 1 18"></polyline><polyline points="17 6 23 6 23 12"></polyline></svg>

							</h3>

			<a href="https://brilon-totallokal.de/produkt-empfehlung/schlemmen-shoppen-und-flanieren-das-ist-das-motto-des-urigen-breylsker-winterzaubers-vom-2-bis-4-dezember-2022-in-der-briloner-innenstadt/" ><div class="ct-image-container"><img width="150" height="150" src="https://brilon-totallokal.de/wp-content/uploads/2022/11/startbild-neu-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" itemprop="image" style="aspect-ratio: 1/1;" /></div><span class="ct-item-title" >Bilder: Schlemmen, shoppen und flanieren – das ist das Motto des urigen “Breylsker Winterzaubers” vom 2. bis 4. Dezember 2022 in der Briloner Innenstadt.</span></a><a href="https://brilon-totallokal.de/produkt-empfehlung/angebote-deals-der-woche-bei-eickhoff-in-belecke/" ><div class="ct-image-container"><img width="150" height="150" src="https://brilon-totallokal.de/wp-content/uploads/2022/12/start-eickh-oh-du-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" itemprop="image" style="aspect-ratio: 1/1;" /></div><span class="ct-item-title" >Angebote / Deals der Woche gültig ab 5.12.2022 bei Eickhoff in Belecke: Notebook, Smartphone, QLED-TV, Waschmaschine + mehr</span></a><a href="https://brilon-totallokal.de/produkt-empfehlung/angebote-deals-der-woche-bei-eickhoff-in-belecke-gueltig-ab-12-12-2022-smartphones-notebooks-oeld-tv-waschmaschinen-und-vieles-mehr/" ><div class="ct-image-container"><img width="150" height="150" src="https://brilon-totallokal.de/wp-content/uploads/2022/12/kw-50-Startbild-Deals-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" itemprop="image" style="aspect-ratio: 1/1;" /></div><span class="ct-item-title" >Angebote &#8211; Deals der Woche bei Eickhoff in Belecke: Gültig ab 12.12.22 Smartphones, Notebooks, OELD-TV, Waschmaschinen und vieles mehr</span></a>
		</div>
	</section>

		</main>

	<footer id="footer" class="ct-footer" data-id="type-1" itemscope="" itemtype="https://schema.org/WPFooter" ><div data-row="middle" ><div class="ct-container" ><div data-column="ghost"></div><div data-column="menu" >
<nav
	id="footer-menu"
	class="footer-menu-inline "
	data-id="menu" 		itemscope="" itemtype="https://schema.org/SiteNavigationElement" 	aria-label="Footer-Menü">

	<ul id="menu-informationen" class="menu" role="menubar"><li id="menu-item-113398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-113398" role="none"><a href="https://brilon-totallokal.de/" class="ct-menu-link" role="menuitem">Startseite</a></li>
<li id="menu-item-70139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70139" role="none"><a href="https://brilon-totallokal.de/impressum/" class="ct-menu-link" role="menuitem">Impressum</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-367" role="none"><a href="https://brilon-totallokal.de/datenschutzerklaerung/" class="ct-menu-link" role="menuitem">Datenschutzerklärung</a></li>
</ul></nav>
</div></div></div><div data-row="bottom" ><div class="ct-container" data-columns-divider="md:sm" ><div data-column="copyright" >
<div
	class="ct-footer-copyright"
	data-id="copyright" >

	<p>Copyright © 2022 by BRISYSTEM UG (haftungsbeschränkt) </p>
<p>Alle Rechte vorbehalten. Ohne Zustimmung der BRISYSTEM UG ist es verboten, textliche und fotografische Inhalte dieser Internetseite im ganzen oder in Teilen zu nutzen, zu vervielfältigen, zu verbreiten oder zu verwerten. Die Inhalte dürfen nicht verändert oder bearbeitet werden.</p></div>
</div></div></div></footer></div>

    <div class="blueimp-gallery blueimp-gallery-controls fancy-gallery-lightbox-container" style="display:none">
      <div class="slides"></div>

      <div class="title-description">
        
              </div>

      <a class="prev" title="Vorheriges Bild"> ‹ </a>
      <a class="next" title="Nächstes Bild"> › </a>

            <a class="close" title="Schließen"> × </a>
      
      <a class="play-pause"></a>

            <ol class="indicator"></ol>
          </div>
    <link rel='stylesheet' id='metaslider-flex-slider-css' href='https://brilon-totallokal.de/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.28.0' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://brilon-totallokal.de/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.28.0' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-pro-public-css' href='https://brilon-totallokal.de/wp-content/plugins/ml-slider-pro/assets/public.css?ver=2.20.0' media='all' property='stylesheet' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer src='https://brilon-totallokal.de/wp-content/plugins/koko-analytics/assets/dist/js/script.js?ver=1.0.37' id='koko-analytics-js'></script>
<script id='fancy-gallery-js-extra'>
var FANCYGALLERY = {"lightbox":"on","continuous":"on","title_description":"off","close_button":"on","indicator_thumbnails":"on","slideshow_speed":"4000","preload_images":"5","animation_speed":"400","stretch_images":"","gallery_taxonomy":[],"disable_excerpts":"","excerpt_thumb_width":"150","excerpt_thumb_height":"150","excerpt_image_number":"5","asynchronous_loading":"all","deactivate_archive":"","0":"","1":"","script_position":"footer","gallery_taxonomies":{"gallery_category":{"name":"gallery_category","hierarchical":"on"},"gallery_tag":{"name":"gallery_tag","hierarchical":"on"},"gallery_event":{"name":"gallery_event","hierarchical":"on"},"gallery_place":{"name":"gallery_place","hierarchical":"on"},"gallery_date":{"name":"gallery_date","hierarchical":"on"},"gallery_person":{"name":"gallery_person","hierarchical":"on"},"gallery_photographer":{"name":"gallery_photographer","hierarchical":"on"}},"stylesheets":["https:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/lightbox\/css\/blueimp-gallery.min.css","https:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/lightbox\/css\/blueimp-patches.css","https:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/templates\/collage\/collage.css","https:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/templates\/first-thumbnail-double-size\/first-thumbnail-double-size.css","https:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/templates\/one-thumbnail\/one-thumbnail.css"],"javascripts":["https:\/\/brilon-totallokal.de\/wp-content\/plugins\/fancy-gallery-pro\/lightbox\/js\/blueimp-gallery.min.js"]};
</script>
<script src='https://brilon-totallokal.de/wp-content/plugins/fancy-gallery-pro/assets/js/fancy-gallery.js?ver=1.2.19' id='fancy-gallery-js'></script>
<script id='force-refresh-js-js-extra'>
var forceRefreshLocalizedData = {"apiUrl":"https:\/\/brilon-totallokal.de\/wp-admin\/admin-ajax.php","postId":"115172","isDebugActive":"","refreshInterval":"30"};
</script>
<script src='https://brilon-totallokal.de/wp-content/plugins/force-refresh/dist/js/force-refresh.js?ver=1667464859' id='force-refresh-js-js'></script>
<script async src='https://brilon-totallokal.de/wp-content/plugins/blocksy-companion/framework/extensions/cookies-consent/static/bundle/main.js?ver=1.8.62' id='blocksy-ext-cookies-consent-scripts-js'></script>
<script id='ct-scripts-js-extra'>
var ct_localizations = {"ajax_url":"https:\/\/brilon-totallokal.de\/wp-admin\/admin-ajax.php","nonce":"74fb17dc83","public_url":"https:\/\/brilon-totallokal.de\/wp-content\/themes\/blocksy\/static\/bundle\/","rest_url":"https:\/\/brilon-totallokal.de\/wp-json\/","search_url":"https:\/\/brilon-totallokal.de\/search\/QUERY_STRING\/","show_more_text":"Mehr anzeigen","more_text":"Mehr","search_live_results":"Search results","search_live_no_result":"No results","search_live_one_result":"You got %s result. Please press Tab to select it.","search_live_many_results":"You got %s results. Please press Tab to select one.","expand_submenu":"Expand dropdown menu","collapse_submenu":"Collapse dropdown menu","dynamic_js_chunks":[{"id":"blocksy_ext_trending","selector":".ct-trending-block [class*=\"ct-arrow\"]","url":"https:\/\/brilon-totallokal.de\/wp-content\/plugins\/blocksy-companion\/framework\/extensions\/trending\/static\/bundle\/main.js","trigger":"click"},{"id":"blocksy_dark_mode","selector":"[data-id=\"dark-mode-switcher\"]","url":"https:\/\/brilon-totallokal.de\/wp-content\/plugins\/blocksy-companion\/static\/bundle\/dark-mode.js","trigger":"click"},{"id":"blocksy_sticky_header","selector":"header [data-sticky]","url":"https:\/\/brilon-totallokal.de\/wp-content\/plugins\/blocksy-companion\/static\/bundle\/sticky.js"}],"dynamic_styles":{"lazy_load":"https:\/\/brilon-totallokal.de\/wp-content\/themes\/blocksy\/static\/bundle\/non-critical-styles.min.css","search_lazy":"https:\/\/brilon-totallokal.de\/wp-content\/themes\/blocksy\/static\/bundle\/non-critical-search-styles.min.css"},"dynamic_styles_selectors":[{"selector":"#account-modal","url":"https:\/\/brilon-totallokal.de\/wp-content\/plugins\/blocksy-companion\/static\/bundle\/account-lazy.min.css"}]};
</script>
<script src='https://brilon-totallokal.de/wp-content/themes/blocksy/static/bundle/main.js?ver=1.8.59' id='ct-scripts-js'></script>
<script src='https://brilon-totallokal.de/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.28.0' id='metaslider-flex-slider-js'></script>
<script id='metaslider-flex-slider-js-after'>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</script>

</body>
</html>

<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Thu, 15 Dec 2022 23:29:17 GMT -->
